<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			BT&#8217;de parlak bir gelecek için temel beceriler | Computerworld Türkiye		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.computerworld.com.tr/wp-content/uploads/2016/05/computer-world.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/feed/" title="Computerworld Türkiye latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/comments/feed/" title="Computerworld Türkiye son yorumlar" />
		<link rel="pingback" href="http://www.computerworld.com.tr/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Evet, teknoloji çok hızlı değişiyor. Ancak en çok talep gören becerilerden bazıları ise hiç değişmiyor ve değişmeyecek."/>
<link rel="canonical" href="http://www.computerworld.com.tr/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BT&#039;de parlak bir gelecek için temel beceriler - Computerworld Türkiye" />
<meta property="og:description" content="Evet, teknoloji çok hızlı değişiyor. Ancak en çok talep gören becerilerden bazıları ise hiç değişmiyor ve değişmeyecek." />
<meta property="og:url" content="http://www.computerworld.com.tr/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/" />
<meta property="og:site_name" content="Computerworld Türkiye" />
<meta property="article:tag" content="bt" />
<meta property="article:tag" content="temel beceriler" />
<meta property="article:section" content="Gündem" />
<meta property="article:published_time" content="2018-01-08T08:17:58+00:00" />
<meta property="article:modified_time" content="2018-01-08T08:18:41+00:00" />
<meta property="og:updated_time" content="2018-01-08T08:18:41+00:00" />
<meta property="og:image" content="http://www.computerworld.com.tr/wp-content/uploads/2018/01/temel-becerileri-cw3232.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Evet, teknoloji çok hızlı değişiyor. Ancak en çok talep gören becerilerden bazıları ise hiç değişmiyor ve değişmeyecek." />
<meta name="twitter:title" content="BT&#039;de parlak bir gelecek için temel beceriler - Computerworld Türkiye" />
<meta name="twitter:image" content="http://www.computerworld.com.tr/wp-content/uploads/2018/01/temel-becerileri-cw3232.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; beslemesi" href="http://www.computerworld.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; yorum beslemesi" href="http://www.computerworld.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; BT&#8217;de parlak bir gelecek için temel beceriler yorum beslemesi" href="http://www.computerworld.com.tr/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.computerworld.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/social-media-widget/social_widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.computerworld.com.tr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.computerworld.com.tr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Caption&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/fonts.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"54480","token":"bff1e0f9fe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.computerworld.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.computerworld.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.computerworld.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.computerworld.com.tr/?p=54480' />
<link rel="alternate" type="application/json+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fhaberler%2Fbt-de-parlak-bir-gelecek-icin-temel-beceriler%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fhaberler%2Fbt-de-parlak-bir-gelecek-icin-temel-beceriler%2F&#038;format=xml" />
<meta property="fb:app_id" content="177920922719151"/><!-- <meta name="NextGEN" version="2.2.10" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	<link rel='stylesheet' id='dashicons-css'  href='http://www.computerworld.com.tr/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.computerworld.com.tr/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-54480 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-47741" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.computerworld.com.tr/kunye-ve-iletisim/">Künye ve İletişim</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://www.computerworld.com.tr"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cw-lOGO.jpg" alt="Computerworld Türkiye" /></a>
													</div>
													<div class="header-banner">
								<script src="https://run.admost.com/adx/get.ashx?pbk=432516-288814-

38334&preredir={amClickThru}"></script>
															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-41736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.computerworld.com.tr/">Anasayfa</a></li>
<li id="menu-item-41610" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.computerworld.com.tr/category/haberler/">Gündem</a></li>
<li id="menu-item-47575" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.computerworld.com.tr/category/dosya-konulari/" style="border-bottom: 3px solid ; "><span>Dosya Konuları</span></a>
<ul class="sub-menu">
	<li id="menu-item-47671" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/bulut-bilisim/">Bulut Bilişim</a></li>
	<li id="menu-item-54390" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/is-zekasi/">İş Zekası</a></li>
	<li id="menu-item-48389" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/guvenlik/">Güvenlik</a></li>
	<li id="menu-item-49430" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/sunucu-veri-merkezi/">Sunucu-Veri Merkezi</a></li>
	<li id="menu-item-49956" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/erp/">ERP</a></li>
	<li id="menu-item-51337" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/mobil-guvenlik/">Mobil Güvenlik</a></li>
	<li id="menu-item-52738" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/veri-depolama/">Veri Depolama</a></li>
	<li id="menu-item-47673" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/ozel-dosyalar/tabletler/">Tabletler</a></li>
	<li id="menu-item-49220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dizustu-bilgisayarlar/">Dizüstü Bilgisayarlar</a></li>
	<li id="menu-item-49939" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/modem-router/">Modem / Router</a></li>
</ul>
</li>
<li id="menu-item-41612" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/roportaj/">Röportaj</a></li>
<li id="menu-item-41613" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/inceleme/">İnceleme</a></li>
<li id="menu-item-47710" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/nasil-yapilir/">Nasıl yapılır?</a></li>
<li id="menu-item-53702" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.computerworld.com.tr/category/sektorden-haberler/" style="border-bottom: 3px solid #C12026; "><span>Sektörden haberler</span></a>
<ul class="sub-menu">
	<li id="menu-item-41885" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/kariyer/">Atamalar</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://www.computerworld.com.tr" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-54480 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-bt tag-temel-beceriler">
									<div class="article-head">
						 
							<h1 class="fn entry-title">BT&#8217;de parlak bir gelecek için temel beceriler</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2018/01/temel-becerileri-cw3232-800x500_c.jpg" alt="BT&#8217;de parlak bir gelecek için temel beceriler" />	</span>

	
						<div class="article-info">
<div class="social">
        <p>Yazıyı paylaş:</p> 
        <!--Twitter-->
        <a class="twitter" title="Twitter'da paylaş" href="#" onclick="popUp=window.open('http://twitter.com/home?status=BT&#8217;de parlak bir gelecek için temel beceriler: http://www.computerworld.com.tr/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Twitter</a>
        <!--Facebook-->
        <a class="facebook" href="#" title="Facebook'ta paylaş" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=http://www.computerworld.com.tr/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/&amp;t=BT&#8217;de parlak bir gelecek için temel beceriler', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Facebook</a>
        <!--Google Plus-->
<a class="google-plus" href="#" title="Google+'ta paylaş" onclick="popUp=window.open('https://plus.google.com/share?url=http://www.computerworld.com.tr/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Google+</a>
        <!--Linkedin-->
        <a class="linkedin" href="#" title="Linkedin'de paylaş" onclick="popUp=window.open('https://www.linkedin.com/cws/share?url=http://www.computerworld.com.tr/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Linkedin</a></div>
							
															<div class="right">
																			<span class="reviewer">
											<a  href="http://www.computerworld.com.tr/author/atillamede/" title="Atilla Mede tarafından yazılan yazılar" rel="author"><i class="fa fa-user"></i> by  Atilla Mede</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://www.computerworld.com.tr/2018/01/">
												<i class="fa fa-clock-o"></i> 8 Ocak 2018											</a>
											<span class="value-title" title="2018-Oca-08"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><b>Evet, teknoloji çok hızlı değişiyor. Ancak en çok talep gören becerilerden bazıları ise hiç değişmiyor ve değişmeyecek.</b></p>
<p><span id="more-54480"></span></p>
<p><span style="font-weight: 400;">Bu hızlı değişime, teknoloji uzmanları da yeni sistemleri, dilleri, platformları ve yazılımları aynı hızda öğrenmeye çalışarak ayak uydurmaya çalışırlar.&nbsp;</span><span style="font-weight: 400;">Ancak College Board&#8217;un yaptığı bir araştırmaya göre, 2018 yılında en çok talep görecek becerilerden bazıları adeta zamansız olacak: veri analizi, genel programlama, psikoloji ve teknoloji eğitimi.&nbsp;&nbsp;</span><span style="font-weight: 400;">Buna ek olarak, BT elemanlarının ve personel firmalarındaki uzmanlar yapay zeka ile etkileşime girildiğini söylüyor ve hatta Mandarin Çincesi (Çince&#8217;nin en çok konuşulan lehçesi) bile 2018 ve sonrasında gerekli becerilere sahip olacak. </span></p><div class="XhETK6sE" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="9975458999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Online öğrenme platformu ve çalışma uygulaması <strong>Quizlet&#8217;in CEO&#8217;su Matt Glotzbach</strong>, &#8220;Günümüzde iş yerlerinde başarılı olmada, belirli bir teknoloji becerisine sahip olmak ya da bir dili bilmek; teknolojiyi anlamak için bir araç setine sahip olmak ve değiştikçe uyum sağlamak oranla daha azdır.” diyor. </span></p>
<p><span style="font-weight: 400;">&#8220;Tüm teknoloji uzmanları bir SQL sorgusu yapabilmeli demesi kolay, ancak herkesin temelleri anlaması daha zor ve çok daha önemlisi herkesin bu temelleri anladığını -bilgisayar bilgisinin temelleri, veri dolu bir dünyada nasıl yaşanır, bu verilerin nasıl yorumlanacağı &#8211; bunun nasıl öğrenileceğini bilmekle ilgili&#8221; diyor Glotzbach. </span></p>
<p><span style="font-weight: 400;">Özel teknik beceriler &#8211; Java, veri bilimi, SQL sorguları- hepsi son derece önemli. Ancak</span><span style="font-weight: 400;">&nbsp;iletişim, iş birliği ve görüşme gibi sosyal beceriler günümüzün teknik kariyeri için olmazsa olmazlardan olmaya devam ediyor. &nbsp;&nbsp;&#8220;Orta zeminli&#8221; bu STEM becerileri, ister kariyerine yeni başlamış olsun ister yıllardır teknoloji içinde olan bir adayı diğerinden ayırıyor. </span></p>
<p><span style="font-weight: 400;">&#8220;Bilgi arama, veri analizi, eleştirel düşünme kapsayıcı kavramlardır. &#8220;Bunlar her zaman önemli becerilerdi, ancak ileriye doğru başkasının özgeçmişinde &#8220;seni burada görmek güzel&#8221;den çok daha fazlası olacaklar. &nbsp;Dolayısıyla bu becerileri şimdi edinirseniz size büyük avantaj sağlayacaktır&#8221; diyor Glotzbach. </span></p>
<p><span style="font-weight: 400;">Buna ek olarak, &#8220;React.js ve Microsoft Azure gibi belirli teknoloji becerileri arasında yer alan Çince&#8217;deki dil becerileri, gelecekte Çin&#8217;in küresel bir süper güç konumunu güçlendirdiği için kritik önemli olacak&#8221; diyor Indeed.com&#8217;un ekonomisti Daniel Culbertson. </span><span style="font-weight: 400;">&#8220;Ve yapay zeka ve robotik teknolojisinin giderek büyüyen etkisini görmezden gelmemelisiniz&#8221; diyor </span><span style="font-weight: 400;">BT&#8217;nin işe alınma ve personel firması Mondo&#8217;nun işe alma müdürü Felix Fermin.</span></p>
<p><span style="font-weight: 400;">Fermin, &#8220;Önümüzdeki yıllarda, AI sistemlerini oluşturmak için algoritmaların genel tasarımın ve temellerini anlayan, hatta bazı psikoloji ve insan davranışlarının anlaşılması gibi temel yetenek ihtiyacını göreceğinize inanıyorum.&#8221; diyor. &#8220;Sohbet botları tasarlamak ve inşa etmekle görevlendirilmiş insanlar bu teknolojilere insanlık özelliklerini nasıl vereceklerini ve etkileşimlerini başka bir insandan ayırt edilemez kılmayı anlamaları gerekiyor.&#8221; diyor Fermin. </span></p>
<p><span style="font-weight: 400;">Ancak, iş arayanlar bu tür &#8220;orta zeminli&#8221; becerilerini özgeçmişlerinde nasıl vurgulayacaklar? Quizlet&#8217;ten Glotzbach&#8217;a göre, &#8220;Bunları&nbsp; zorlu teknik becerileriniz gibi listeleyelemezsiniz, sosyal becerilerinizi vurgularken yaptığınız yaklaşımı burada da göstermelisiniz&#8221; </span></p>
<p><span style="font-weight: 400;">Glotzbach, &#8220;Mesleğinizi nasıl öğrendiğinizi vurgulayın ya da online kurslar, mikro sertifikalar, eğitim imkanlarınızla yüksek lisans eğitimine nasıl yatırım yaptığınız gibi şeyleri&#8221; diyor. &#8220;Bu, potansiyel bir işverene &#8220;her zaman öğrenen&#8221; biri olarak bir işyeri kültürünün değişen gereksinimlerine adapte olduğunu ve değişen teknoloji ihityaçlarına ayak uydurabildiğinizi gösterecek.&#8221; diye ekliyor. &nbsp;</span></p>
<p><span style="font-weight: 400;">Ayrıca, ne kadar ayrıntılı olursa olsun, kariyerinizde güçlü bir ilerleme vurgusu da çok önemlidir. &#8220;İnsanların itici olarak düşüneceği bir çok kariyer değiştiriciler de görüyoruz. Bu tamamen, ister yarı zamanlı bir işte ya da stajda, ister bir kursta veya çıraklık eğitiminde olsun, konuşabileceğiniz her yerde ve yeni şeyler öğrenmekle karşılaştığınız yerlerde bu becerileri nasıl göstereceğinizle ilgilidir.&#8221; diyor. </span></p>
<p><span style="font-weight: 400;">&#8220;Bu tür uyarlanabilir becerilere sahip herkes için güçlü bir pazar var &#8211; merak, heves ve yeni zorlu görevler edinmek için tutku.&#8221; diyor Glotzbach &#8220;Teknolojide tek sabit şey ise değişim ve kesin olan şey de yarının bugünden çok farklı görüneceğidir. Bunu somutlaştırabilen adayları görmek istiyoruz&#8221; diyor Glotzbach.</span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://www.computerworld.com.tr/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/" data-order-by="social" data-numposts="25" data-width="100%" style="display:block;"></div></div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Kategoriler						</span>
						<a href="http://www.computerworld.com.tr/category/haberler/" rel="category tag">Gündem</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://www.computerworld.com.tr/tag/bt/">bt</a>, <a href="http://www.computerworld.com.tr/tag/temel-beceriler/">temel beceriler</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
	<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Yazar Hakkında</h2>
		</div>
		<div class="about-author">
			<div class="about-header">
				<a href="http://www.computerworld.com.tr/author/atillamede/">
					<img src="http://0.gravatar.com/avatar/c015cb4b23d9ba9f461ee957b8b80e37?s=100&#038;r=g" class="about-avatar" alt="Atilla Mede" />
				</a>
			</div>
			<div class="about-content">
				<div class="soc-buttons right">
																																		</div>
				<h3><a href="http://www.computerworld.com.tr/author/atillamede/">Atilla Mede</a></h3>
				<p>
					<span class="vcard author">
						<span class="fn">
													</span>
					</span>
				</p>
			</div>
			<div class="clear-float"></div>
		</div>
	<!-- END .panel -->
	</div>

			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Benzer Makaleler</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/it-sektoru-isleri-kolaylastirmak-icin-toplaniyor/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="IT sektörü işleri kolaylaştırmak için toplanıyor" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/it-sektoru-isleri-kolaylastirmak-icin-toplaniyor/">IT sektörü işleri kolaylaştırmak için toplanıyor</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/logitechten-streamerlar-icin-odullu-yarisma/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/logitech-g-den-yarisma-cw-248x165_c.jpg" alt="Logitech&#8217;ten streamer&#8217;lar için ödüllü yarışma!" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/logitechten-streamerlar-icin-odullu-yarisma/">Logitech&#8217;ten streamer&#8217;lar için ödüllü yarışma!</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/habitat-her-yil-10-bin-yeni-yazilim-elemani-gerekiyor/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/10/habitat_hbr_510_17-248x165_c.jpg" alt="&#8220;Her yıl 10 bin yeni yazılım elemanı gerekiyor&#8221;" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/habitat-her-yil-10-bin-yeni-yazilim-elemani-gerekiyor/">&#8220;Her yıl 10 bin yeni yazılım elemanı gerekiyor&#8221;</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/dunyanin-en-ince-dizustu-bilgisayari-acer-swift-7/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/Acer_Swift_7-cw-en-ince-248x165_c.jpg" alt="Dünyanın en ince dizüstü bilgisayarı: Acer Swift 7" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/dunyanin-en-ince-dizustu-bilgisayari-acer-swift-7/">Dünyanın en ince dizüstü bilgisayarı: Acer Swift 7</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/arastirma-insan-sermayesinin-degeri-katlanarak-artacak/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/dijital-donusum-cw-cw-16-248x165_c.jpg" alt="Araştırma: İnsan sermayesinin değeri katlanarak artacak" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/arastirma-insan-sermayesinin-degeri-katlanarak-artacak/">Araştırma: İnsan sermayesinin değeri katlanarak artacak</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/uc-nokta-guvenligi-neden-onemli/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Uç nokta güvenliği neden önemli?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/uc-nokta-guvenligi-neden-onemli/">Uç nokta güvenliği neden önemli?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/fiber-icin-ortak-sirket-kuruluyor/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/07/ortak-altyapi-fiber-icin-248x165_c.jpg" alt="Fiber için ortak şirket kuruluyor" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/fiber-icin-ortak-sirket-kuruluyor/">Fiber için ortak şirket kuruluyor</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/yeni-bir-fidye-yazilim-sanayi-sirketlerini-hedef-aliyor/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/09/siber-saldiri-cw2016-248x165_c.jpg" alt="Yeni bir fidye yazılım sanayi şirketlerini hedef alıyor" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/yeni-bir-fidye-yazilim-sanayi-sirketlerini-hedef-aliyor/">Yeni bir fidye yazılım sanayi şirketlerini hedef alıyor</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Yorum Gönder</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haberler/bt-de-parlak-bir-gelecek-icin-temel-beceriler/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></h3>			<form action="http://www.computerworld.com.tr/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>E-posta hesabınız yayımlanmayacak.<br/>Gerekli alanlar işaretlendi <span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Yorum<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesajınız"></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Bir Yorum Yazın" /> <input type='hidden' name='comment_post_ID' value='54480' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8967855ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="banner"><a href="http://www.ifsworld.com/tr/" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/12/IFS-banner-300x250-v2_01_12.gif" alt="Banner"/></a></div></div><div class="widget-2 widget"><div class="banner"><a href=" http://go.qlik.com/MEA-18-Q1-EV-MEA-Trends-Webinar_Registration_LP.html?sourceID1=BITechnology " target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/12/300x250-rev-cw-banner.jpg" alt="Banner"/></a></div></div><div class="widget-3 widget"><div class="banner"><a href="http://www.computerworld.com.tr/haberler/android-8-0-guncellemesini-hangi-cihazlar-alacak-iste-o-liste/" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/11/android-8-alacak-cihaz-bnnr.jpg" alt="Banner"/></a></div></div><div class="widget-4 widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7079150223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-5 widget"><div class="w-title"><h3>Ara</h3></div>
	<form method="get" action="http://www.computerworld.com.tr" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Arama</label>
			<input type="text" placeholder="Arama yap" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Arama" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-6 widget"><div class="banner"><a href="http://www.computerworld.com.tr/category/dizustu-bilgisayarlar/" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/05/inceleme-dizustu-cw.jpg" alt="Banner"/></a></div></div><div class="widget-7 widget"><div class="w-title"><h3>Bizi Facebook&#8217;ta takip et!</h3></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FComputerworldTurkey%2F%3Ffref%3Dts&tabs&width=340&height=250&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="widget-8 last widget"><div class="w-title"><h3>Twitter&#8217;da bizi takip et!</h3></div>			<div class="textwidget"><a class="twitter-timeline" data-lang="tr" data-width="450" data-height="750" data-dnt="true" data-theme="light" data-link-color="#FAB81E" href="https://twitter.com/CWTurkey">Tweets by CWTurkey</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>                 ComputerWorld.com.tr</h3></div>		<div class="center">
			<p>Kurumsal IT çözümleri konusunda Türkiye’nin önde gelen kaynaklarından biri olan Computerworld, IT yöneticileri için bir teknoloji rehberidir. Türkiye’nin üst düzey ﬁrmalarında görev yapan IT yöneticileri, uzmanlar, kurumlarında teknolojik çözümleri uygulamak isteyen yöneticiler ve kendini geliştirmek isteyen öğrencilerin takip ettiği Computerworld, güncel haberlerin yanı sıra teknolojik makaleler, röportajlar, uzman analizleri ve incelemeler içermektedir. </p>
				            <img src="http://www.computerworld.com.tr/wp-content/uploads/2016/12/cw-lOGO-2.jpg" alt="                 ComputerWorld.com.tr"/>
	        		
		</div>
	</div>		
	
      <div class="widget-2 widget"><div class="w-title"><h3>Popüler Etiketler</h3></div><div class="tagcloud"><a href="http://www.computerworld.com.tr/tag/akilli-telefon/" class="tag-cloud-link tag-link-81 tag-link-position-1" style="font-size: 20.782608695652pt;" aria-label="akıllı telefon (137 öge)">akıllı telefon</a>
<a href="http://www.computerworld.com.tr/tag/apple/" class="tag-cloud-link tag-link-23 tag-link-position-2" style="font-size: 13.68115942029pt;" aria-label="Apple (60 öge)">Apple</a>
<a href="http://www.computerworld.com.tr/tag/arastirma/" class="tag-cloud-link tag-link-978 tag-link-position-3" style="font-size: 17.536231884058pt;" aria-label="Araştırma (94 öge)">Araştırma</a>
<a href="http://www.computerworld.com.tr/tag/bulut/" class="tag-cloud-link tag-link-233 tag-link-position-4" style="font-size: 16.724637681159pt;" aria-label="Bulut Bilişim (86 öge)">Bulut Bilişim</a>
<a href="http://www.computerworld.com.tr/tag/buyuk-veri-2/" class="tag-cloud-link tag-link-90 tag-link-position-5" style="font-size: 8pt;" aria-label="büyük veri (31 öge)">büyük veri</a>
<a href="http://www.computerworld.com.tr/tag/dijital-donusum/" class="tag-cloud-link tag-link-220 tag-link-position-6" style="font-size: 10.840579710145pt;" aria-label="dijital dönüşüm (44 öge)">dijital dönüşüm</a>
<a href="http://www.computerworld.com.tr/tag/dijitallesme/" class="tag-cloud-link tag-link-56 tag-link-position-7" style="font-size: 8.4057971014493pt;" aria-label="dijitalleşme (33 öge)">dijitalleşme</a>
<a href="http://www.computerworld.com.tr/tag/e-ticaret/" class="tag-cloud-link tag-link-146 tag-link-position-8" style="font-size: 9.0144927536232pt;" aria-label="e-ticaret (35 öge)">e-ticaret</a>
<a href="http://www.computerworld.com.tr/tag/eset/" class="tag-cloud-link tag-link-346 tag-link-position-9" style="font-size: 9.4202898550725pt;" aria-label="ESET (37 öge)">ESET</a>
<a href="http://www.computerworld.com.tr/tag/etkinlik/" class="tag-cloud-link tag-link-903 tag-link-position-10" style="font-size: 10.434782608696pt;" aria-label="Etkinlik (42 öge)">Etkinlik</a>
<a href="http://www.computerworld.com.tr/tag/facebook/" class="tag-cloud-link tag-link-17 tag-link-position-11" style="font-size: 10.63768115942pt;" aria-label="Facebook (43 öge)">Facebook</a>
<a href="http://www.computerworld.com.tr/tag/google/" class="tag-cloud-link tag-link-24 tag-link-position-12" style="font-size: 14.086956521739pt;" aria-label="Google (63 öge)">Google</a>
<a href="http://www.computerworld.com.tr/tag/guvenlik/" class="tag-cloud-link tag-link-335 tag-link-position-13" style="font-size: 19.565217391304pt;" aria-label="Güvenlik (118 öge)">Güvenlik</a>
<a href="http://www.computerworld.com.tr/tag/haber/" class="tag-cloud-link tag-link-10 tag-link-position-14" style="font-size: 17.536231884058pt;" aria-label="haber (94 öge)">haber</a>
<a href="http://www.computerworld.com.tr/tag/hp/" class="tag-cloud-link tag-link-443 tag-link-position-15" style="font-size: 8.6086956521739pt;" aria-label="hp (34 öge)">hp</a>
<a href="http://www.computerworld.com.tr/tag/huawei/" class="tag-cloud-link tag-link-106 tag-link-position-16" style="font-size: 12.260869565217pt;" aria-label="huawei (52 öge)">huawei</a>
<a href="http://www.computerworld.com.tr/tag/ibm/" class="tag-cloud-link tag-link-501 tag-link-position-17" style="font-size: 8.6086956521739pt;" aria-label="IBM (34 öge)">IBM</a>
<a href="http://www.computerworld.com.tr/tag/iot/" class="tag-cloud-link tag-link-68 tag-link-position-18" style="font-size: 11.652173913043pt;" aria-label="IoT (48 öge)">IoT</a>
<a href="http://www.computerworld.com.tr/tag/isbirligi/" class="tag-cloud-link tag-link-307 tag-link-position-19" style="font-size: 9.0144927536232pt;" aria-label="işbirliği (35 öge)">işbirliği</a>
<a href="http://www.computerworld.com.tr/tag/kampanya/" class="tag-cloud-link tag-link-1636 tag-link-position-20" style="font-size: 8.2028985507246pt;" aria-label="kampanya (32 öge)">kampanya</a>
<a href="http://www.computerworld.com.tr/tag/kaspersky-lab/" class="tag-cloud-link tag-link-320 tag-link-position-21" style="font-size: 12.666666666667pt;" aria-label="Kaspersky Lab (54 öge)">Kaspersky Lab</a>
<a href="http://www.computerworld.com.tr/tag/kobi/" class="tag-cloud-link tag-link-490 tag-link-position-22" style="font-size: 8.2028985507246pt;" aria-label="KOBİ (32 öge)">KOBİ</a>
<a href="http://www.computerworld.com.tr/tag/lenovo/" class="tag-cloud-link tag-link-308 tag-link-position-23" style="font-size: 8.2028985507246pt;" aria-label="lenovo (32 öge)">lenovo</a>
<a href="http://www.computerworld.com.tr/tag/lg/" class="tag-cloud-link tag-link-82 tag-link-position-24" style="font-size: 10.231884057971pt;" aria-label="LG (41 öge)">LG</a>
<a href="http://www.computerworld.com.tr/tag/logitech/" class="tag-cloud-link tag-link-515 tag-link-position-25" style="font-size: 9.2173913043478pt;" aria-label="Logitech (36 öge)">Logitech</a>
<a href="http://www.computerworld.com.tr/tag/manset/" class="tag-cloud-link tag-link-13 tag-link-position-26" style="font-size: 22pt;" aria-label="manset (156 öge)">manset</a>
<a href="http://www.computerworld.com.tr/tag/microsoft/" class="tag-cloud-link tag-link-25 tag-link-position-27" style="font-size: 17.130434782609pt;" aria-label="microsoft (90 öge)">microsoft</a>
<a href="http://www.computerworld.com.tr/tag/mobil/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 8.6086956521739pt;" aria-label="mobil (34 öge)">mobil</a>
<a href="http://www.computerworld.com.tr/tag/mobil-uygulama/" class="tag-cloud-link tag-link-889 tag-link-position-29" style="font-size: 8.4057971014493pt;" aria-label="mobil uygulama (33 öge)">mobil uygulama</a>
<a href="http://www.computerworld.com.tr/tag/nesnelerin-interneti/" class="tag-cloud-link tag-link-69 tag-link-position-30" style="font-size: 11.652173913043pt;" aria-label="nesnelerin interneti (48 öge)">nesnelerin interneti</a>
<a href="http://www.computerworld.com.tr/tag/radore/" class="tag-cloud-link tag-link-1171 tag-link-position-31" style="font-size: 9.0144927536232pt;" aria-label="Radore (35 öge)">Radore</a>
<a href="http://www.computerworld.com.tr/tag/samsung/" class="tag-cloud-link tag-link-248 tag-link-position-32" style="font-size: 21.391304347826pt;" aria-label="Samsung (147 öge)">Samsung</a>
<a href="http://www.computerworld.com.tr/tag/siber-guvenlik/" class="tag-cloud-link tag-link-217 tag-link-position-33" style="font-size: 17.942028985507pt;" aria-label="siber güvenlik (99 öge)">siber güvenlik</a>
<a href="http://www.computerworld.com.tr/tag/siber-saldiri/" class="tag-cloud-link tag-link-279 tag-link-position-34" style="font-size: 13.478260869565pt;" aria-label="siber saldırı (59 öge)">siber saldırı</a>
<a href="http://www.computerworld.com.tr/tag/sony/" class="tag-cloud-link tag-link-120 tag-link-position-35" style="font-size: 12.463768115942pt;" aria-label="Sony (53 öge)">Sony</a>
<a href="http://www.computerworld.com.tr/tag/sosyal-medya/" class="tag-cloud-link tag-link-21 tag-link-position-36" style="font-size: 9.4202898550725pt;" aria-label="sosyal medya (37 öge)">sosyal medya</a>
<a href="http://www.computerworld.com.tr/tag/teknoloji/" class="tag-cloud-link tag-link-140 tag-link-position-37" style="font-size: 9.0144927536232pt;" aria-label="teknoloji (35 öge)">teknoloji</a>
<a href="http://www.computerworld.com.tr/tag/tp-link/" class="tag-cloud-link tag-link-71 tag-link-position-38" style="font-size: 10.840579710145pt;" aria-label="TP-LINK (44 öge)">TP-LINK</a>
<a href="http://www.computerworld.com.tr/tag/turkcell/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 14.289855072464pt;" aria-label="turkcell (65 öge)">turkcell</a>
<a href="http://www.computerworld.com.tr/tag/turk-telekom/" class="tag-cloud-link tag-link-439 tag-link-position-40" style="font-size: 11.04347826087pt;" aria-label="türk telekom (45 öge)">türk telekom</a>
<a href="http://www.computerworld.com.tr/tag/veri-merkezi/" class="tag-cloud-link tag-link-1025 tag-link-position-41" style="font-size: 9.4202898550725pt;" aria-label="veri merkezi (37 öge)">veri merkezi</a>
<a href="http://www.computerworld.com.tr/tag/vodafone/" class="tag-cloud-link tag-link-267 tag-link-position-42" style="font-size: 13.884057971014pt;" aria-label="vodafone (62 öge)">vodafone</a>
<a href="http://www.computerworld.com.tr/tag/yapay-zeka/" class="tag-cloud-link tag-link-352 tag-link-position-43" style="font-size: 12.869565217391pt;" aria-label="yapay zeka (55 öge)">yapay zeka</a>
<a href="http://www.computerworld.com.tr/tag/yazilim-2/" class="tag-cloud-link tag-link-202 tag-link-position-44" style="font-size: 9.4202898550725pt;" aria-label="yazılım (37 öge)">yazılım</a>
<a href="http://www.computerworld.com.tr/tag/odul/" class="tag-cloud-link tag-link-638 tag-link-position-45" style="font-size: 13.072463768116pt;" aria-label="ödül (56 öge)">ödül</a></div>
</div>		
	<div class="widget-3 last widget">		<div class="w-title"><h3>NASIL YAPILIR?</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/android-tabletlere-nasil-whatsapp-indirilir-ve-kurulur/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/09/whatsapp-nasil-kurulur-60x60_c.jpg" alt="Android tabletlere nasıl WhatsApp indirilir ve kurulur?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/android-tabletlere-nasil-whatsapp-indirilir-ve-kurulur/">Android tabletlere nasıl WhatsApp indirilir ve kurulur?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 Eylül 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/android-tabletlere-nasil-whatsapp-indirilir-ve-kurulur/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/03/hafiza-artirma-yontemleri-cw-60x60_c.jpg" alt="Android telefon hafızası nasıl artırılır?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/">Android telefon hafızası nasıl artırılır?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 Mart 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Yorum										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/windows-10-nasil-hizlandirilir/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/03/windows-10-nasil-hizlandirilir-60x60_c.jpg" alt="Windows 10 nasıl hızlandırılır?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/windows-10-nasil-hizlandirilir/">Windows 10 nasıl hızlandırılır?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 Mart 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/windows-10-nasil-hizlandirilir/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/04/akilli-telefon-bagimliligi-cw-60x60_c.jpg" alt="Akıllı telefon bağımlılığınızı bu üç uygulama ile tedavi edin!" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/">Akıllı telefon bağımlılığınızı bu üç uygulama ile tedavi edin!</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 Nisan 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/laptopunuzun-kamerasini-neden-kapatmalisiniz/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/laptop-kamera-ca-32-60x60_c.jpg" alt="Laptop&#8217;unuzun kamerasını neden kapatmalısınız?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/laptopunuzun-kamerasini-neden-kapatmalisiniz/">Laptop&#8217;unuzun kamerasını neden kapatmalısınız?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 Şubat 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/laptopunuzun-kamerasini-neden-kapatmalisiniz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>		
	
      
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2016 Copyright DÜNYA SÜPER VEB OFSET A.Ş. </p>
						
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Pencereyi Kapat</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/loading.gif" title="Yükleniyor..." alt="Yükleniyor..." /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.computerworld.com.tr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=177920922719151&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1352168-2', 'auto');
  ga('send', 'pageview');

</script>
	</body>
<!-- END html -->
</html>