<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			LG’nin 2017 yılını şekillendirecek teknolojileri | Computerworld Türkiye		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.computerworld.com.tr/wp-content/uploads/2016/05/computer-world.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/feed/" title="Computerworld Türkiye latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/comments/feed/" title="Computerworld Türkiye son yorumlar" />
		<link rel="pingback" href="http://www.computerworld.com.tr/xmlrpc.php" />

		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; beslemesi" href="http://www.computerworld.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; yorum beslemesi" href="http://www.computerworld.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; LG’nin 2017 yılını şekillendirecek teknolojileri yorum beslemesi" href="http://www.computerworld.com.tr/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.computerworld.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.computerworld.com.tr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Caption&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/reset.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/responsive.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/fonts.php?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.computerworld.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.computerworld.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.computerworld.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Elektrik hattınızı internet hattına dönüştürüyor' href='http://www.computerworld.com.tr/haberler/elektrik-hattinizi-internet-hattina-donusturuyor/' />
<link rel='next' title='Programatik 2017 yılında makine öğrenimi ile gelişecek' href='http://www.computerworld.com.tr/haberler/programatik-2017-yilinda-makine-ogrenimi-ile-gelisecek/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.computerworld.com.tr/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/" />
<link rel='shortlink' href='http://www.computerworld.com.tr/?p=47329' />
<link rel="alternate" type="application/json+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fhaberler%2Flgnin-2017-yilini-sekillendirecek-teknolojileri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fhaberler%2Flgnin-2017-yilini-sekillendirecek-teknolojileri%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-47329 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://www.computerworld.com.tr"><img src="http://www.computerworld.com.tr/wp-content/uploads/2016/05/cw-lOGO.jpg" alt="Computerworld Türkiye" /></a>
													</div>
													<div class="header-banner">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CW Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="1182082144"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-41736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.computerworld.com.tr/">Anasayfa</a></li>
<li id="menu-item-41610" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.computerworld.com.tr/category/haberler/">Haber</a></li>
<li id="menu-item-41613" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/inceleme/">İnceleme</a></li>
<li id="menu-item-41885" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/kariyer/">Kariyer</a></li>
<li id="menu-item-41612" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/roportaj/">Röportaj</a></li>
<li id="menu-item-42062" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/galeri/">Galeri</a></li>
<li id="menu-item-41886" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.computerworld.com.tr/kunye-ve-iletisim/">Künye ve İletişim</a></li>
</ul>													<div class="search-block">
								<form method="get" action="http://www.computerworld.com.tr" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-47329 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-2017-teknolojileri tag-lg">
									<div class="article-head">
						 
							<h1 class="fn entry-title">LG’nin 2017 yılını şekillendirecek teknolojileri</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-1-800x500_c.jpg" alt="LG’nin 2017 yılını şekillendirecek teknolojileri" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.computerworld.com.tr/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/" data-url="http://www.computerworld.com.tr/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>

				</a>
				<a href="#" data-url="http://www.computerworld.com.tr/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/" data-via="CWTurkey" data-text="LG’nin 2017 yılını şekillendirecek teknolojileri" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>

				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.computerworld.com.tr/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/&title=LG’nin 2017 yılını şekillendirecek teknolojileri" data-url="http://www.computerworld.com.tr/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>

				</a>
				<a href="https://plus.google.com/share?url=http://www.computerworld.com.tr/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>

				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://www.computerworld.com.tr/author/computerworld/" title="Computerworld Türkiye tarafından yazılan yazılar" rel="author"><i class="fa fa-user"></i> by  Computerworld Türkiye</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://www.computerworld.com.tr/2017/01/">
												<i class="fa fa-clock-o"></i> 23 Ocak 2017											</a>
											<span class="value-title" title="2017-Oca-23"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>Özellikle CES 2017’de tanıttığı sofistike teknolojileri ve kullanıcı dostu cihazlarıyla büyük beğeni toplayan LG, akıllı evler, akıllı beyaz eşyalar, giyilebilir teknolojiler, robotlar, mobil cihazlar ve üstün görüntü teknolojileri ile 2017 yılının teknoloji sahnesine çıkıyor.&nbsp;</strong></p>
<p><span id="more-47329"></span></p>
<p><strong>LG ile TV’lerde HDR dönemi başlıyor</strong><br />
LG Electronics’in 2017 yılında TV teknolojilerine getireceği en büyük yeniliklerin başında rakipsiz HDR (High Dynamic Range) teknolojisi geliyor. Yeni HDR Effect özelliği sayesinde standart çözünürlükteki görüntüleri kare <img class="alignright size-medium wp-image-47332" src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-3-300x188.jpg" alt="" width="300" height="188" srcset="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-3-300x188.jpg 300w, http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-3-768x480.jpg 768w, http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-3.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />kare işleyebilen LG TV’ler belirli alanlardaki parlaklığı yükselterek kontrast oranlarını geliştiriyor ve çok daha keskin görüntüler oluşturuyor. 2017 serisi LG TV’ler Dolby Vision özellikli Aktif HDR teknolojisi sayesinde çoklu HDR formatlarını da görüntüleyebiliyor. Böylece tüm kullanıcılar yüksek kalitede HDR içeriklere istedikleri gibi erişebiliyorlar.</p>
<p>LG 2017 OLED TV serisi, CES’de “En İyinin En İyisi” ödüllerini almaya hak kazanan LG SIGNATURE Serisi W7 Wallpaper TV başta olmak üzere, bir milyar renk ve sınırsız kontrast oranı ile birlikte hiçbir ışık sızması olmadan kusursuz siyahlar sunan devrimci pixel dimming teknolojisine de sahip. Dünyada Dolby Atmos™ özelliğine sahip ilk televizyon olan 2017 LG OLED TV ürün serisi, bulunduğu ortamı adeta bir eğlence merkezine çeviriyor.<br />
LG’nin TV alanındaki bir diğer inovasyonu olan Nano Cell&#8217;li LG SUPER UHD TV&#8217;ler ise LCD ekranda yer alan yaklaşık bir nanometre çapındaki eşit boyutlu parçacıklar sayesinde, aşırı ışık dalga boylarını emerek, ekranda görüntülenen renklerin saflığını arttırıyor ve etkileyici sonuçlar elde ediyor. Bu ışık emme özellikleri, LG&#8217;nin yeni LCD ekranlarının farklı renkleri çok daha hassas bir şekilde filtrelemesine ve her rengin orijinal içerik üreticisi tarafından tasarlandığı gibi görüntülenmesine olanak tanıyor.</p>
<p><img class="alignright wp-image-47331 size-medium" src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-2-300x188.jpg" width="300" height="188" srcset="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-2-300x188.jpg 300w, http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-2-768x480.jpg 768w, http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Giyilebilir cihazların nabzını tutacak</strong><br />
Giyilebilir teknolojileri 2017 yılında herkesin favorisi yapmayı amaçlayan LG’nin bu eşsiz ürün ailesine, kişisel giyilebilir hoparlör LG TONE Studio ve kablosuz kulaklık modeli LG TONE Free öncülük ediyor.</p>
<p>LG TONE Studio, kullanıcılara film, oyun ve müzik deneyimi sırasında eşsiz bir surround ses tecrübesi yaşatıyor. DTS’deki surround ses uzmanlarının işbirliğiyle geliştirilen LG TONE Studio, bulunduğunuz her ortamda gerçekçi ve sinema standartlarında bir ses tecrübesi sunuyor.<br />
Boyundaki Neckband kulaklık içine yerleştirilerek şarj edilebilen LG TONE Free ise LG’nin ilk kablosuz stereo ürünü olarak öne çıkıyor. Ayrıca gelen arama ve mesajlarda titreşimle bildirim yapabilme özelliğine sahip olan LG TONE Free, gelen aramaların sadece ses komutu ile cevaplanmasına olanak sağlayarak, sizi kablo kullanma zahmetinden de kurtarıyor.</p>
<p><strong>Akıllı evler başka bir boyuta taşınıyor<img class="alignright size-medium wp-image-47334" src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-4-300x188.jpg" alt="" width="300" height="188" srcset="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-4-300x188.jpg 300w, http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-4-768x480.jpg 768w, http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-2017-teknolojileri-4.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></strong><br />
LG Electronics (LG), beyaz eşyaların işlevselliğini yepyeni bir seviyeye çıkararak eşsiz bir performans ve rahatlık sunmak amacıyla tasarladığı “Deep Learning” teknolojisi ile 2017 yılında trendleri belirlemeye devam edecek. LG Deep Learning, evdeki beyaz eşyalara kattığı zekayla, kullanıcıların alışkanlıklarını gözlemleyip inceleyerek, onların yaşam tarzını daha iyi anlamalarını sağlıyor. Aralıksız olarak devam eden bu süreçle birlikte tüm LG akıllı cihazlar kullanıcıların günlük sorunlarına yeni çözümler bulabilmek için kendilerini sürekli geliştiriyor.</p>
<p>Ödüllü LG Smart InstaView™ buzdolabı, Nesnelerin İnterneti teknolojileriyle öne çıkan eşsiz bir cihaz. LG’nin son sürüm webOS platformu ve Amazon Alexa Voice Service desteği ile mutfağınızı evinizin kalbi haline getiriyor. Nesnelerin İnterneti platformunun sunduğu eşsiz özellikler ve Wi-Fi bağlantısı sayesinde kullanıcılar modern ve güçlü bir gıda yönetimi uygulayabiliyorlar. LG Smart InstaView™ buzdolabı, yemek tarifleri buluyor, müzik çalıyor ve Amazon.com&#8217;dan alışveriş yapabiliyor. Ürün ayrıca, sahip olduğu özelliklerle sadece sesli komutlarla akıllı evleri kontrol ediyor, mutfak aletlerinin zamanlayıcılarını ayarlıyor ya da hava durumu bilgisi verebiliyor. Akıllı Etiket menüsü, hangi yiyeceklerin kullanılabilir olduğunu görmek için etiketler ve çıkartmalar eklenmesini ya da yiyecekler için son kullanma tarihlerini not etmek gibi olanaklar sağlıyor. LG’nin bu üstün teknolojisi sayesinde 2017 yılının mutfakları, kullanıcıların sesli komutlarıyla ihtiyaçlara cevap verebilen buzdolaplarıyla dolacak.<br />
Ayrıca LG Deep Learning teknolojisini kullanan LG&#8217;nin en yeni robot süpürgeleri, odadaki eşyaları tanıyor ve buna göre tepki veriyor. Odanın yüzey görüntülerini kaydeden akıllı süpürgeler, karşılaştığı engelleri hatırlıyor ve onları aşmayı öğreniyor. LG CordZero Handstick ve LG CordZero Canister kablosuz süpürgeler ise, AERO SCIENCE vakum teknolojisi ve LG&#8217;nin gelişmiş RoboSense™ 2,0 teknolojisi gibi özellikleriyle 2017 yılının vazgeçilmezi olacaklar.</p>
<p>&nbsp;</p>
<p><strong>2017 robotların yılı olacak</strong> <img class="alignright size-medium wp-image-47335" src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-akilli-robotlar-cw-300x188.jpg" alt="" width="300" height="188" srcset="http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-akilli-robotlar-cw-300x188.jpg 300w, http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-akilli-robotlar-cw-768x480.jpg 768w, http://www.computerworld.com.tr/wp-content/uploads/2017/01/lg-akilli-robotlar-cw.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><br />
LG ayrıca, IoT ve akıllı teknolojinin sunduğu imkânları evlerin dışına taşıyıp, havalimanı ve diğer kamusal alanlarda kullanılmak üzere tasarlanan gelişmiş robotlarla ekosistemini genişletiyor. LG, Hub Robot, Havalimanı Rehber Robotu, Havalimanı Temizlik Robotu ve Çim Biçme Robotu gibi teknolojilerle yaşadığımız ve çalıştığımız ortamları teknolojiyle donatıyor. LG Hub Robot kullanıcılara sunduğu birçok bildirim sayesinde adım adım sesli komutlarıyla yemek tariflerini anlatabiliyor ya da interaktif ekranı sayesinde buzdolabının içindekileri gösterebiliyor. Ayrıca Alexa desteğiyle müzik dinlemek, alarm kurmak, hatırlatma notları oluşturmak ya da hava ve trafik durumunu öğrenmek gibi imkânları da kullanıcılara sunuyor. Kamusal alanları hedefleyen Havalimanı Temizlik Robotu, ışık algılama ve uzaklık tayini (LIDAR) özelliğine sahip çoklu sensörleriyle engelleri algılayabiliyor. Ayrıca eşzamanlı yer belirleme-haritalama teknolojisi (SLAM) sayesinde de her zaman konumunun farkında olabiliyor.</p>
<p>LG 2017 yılında sunduğu robot teknolojileriyle hem kamusal alanlarda hem de evlerimizde adeta birer kişisel asistanla hayatımızı oldukça kolaylaştıran kullanışlı ve vazgeçilmez teknolojiler sunuyor.</p>
		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Kategoriler						</span>
						<a href="http://www.computerworld.com.tr/category/haberler/" rel="category tag">Haber</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://www.computerworld.com.tr/tag/2017-teknolojileri/">2017 teknolojileri</a>, <a href="http://www.computerworld.com.tr/tag/lg/">LG</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
	<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Yazar Hakkında</h2>
		</div>
		<div class="about-author">
			<div class="about-header">
				<a href="http://www.computerworld.com.tr/author/Computerworld/">
					<img src="http://1.gravatar.com/avatar/a8f91455a353e680b9d7110201597dd3?s=100&#038;r=g" class="about-avatar" alt="Computerworld Türkiye" />
				</a>
			</div>
			<div class="about-content">
				<div class="soc-buttons right">
																																		</div>
				<h3><a href="http://www.computerworld.com.tr/author/Computerworld/">Computerworld Türkiye</a></h3>
				<p>
					<span class="vcard author">
						<span class="fn">
													</span>
					</span>
				</p>
			</div>
			<div class="clear-float"></div>
		</div>
	<!-- END .panel -->
	</div>

			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Benzer Makaleler</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/kurumsal-uygulamalar-yuksek-performans-ihtiyacini-artiriyor/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/kurumsal-uygulamalar-cw-248x165_c.jpg" alt="Kurumsal uygulamalar, yüksek performans ihtiyacını artırıyor" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/kurumsal-uygulamalar-yuksek-performans-ihtiyacini-artiriyor/">Kurumsal uygulamalar, yüksek performans ihtiyacını artırıyor</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/twitter-uzerinden-kontrol-edilen-ilk-android-botneti/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/08/twitter-android-cw-cw-248x165_c.jpg" alt="Twitter üzerinden kontrol edilen ilk Android botneti" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/twitter-uzerinden-kontrol-edilen-ilk-android-botneti/">Twitter üzerinden kontrol edilen ilk Android botneti</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/her-iyi-yazilim-ise-yarar-mi/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/07/yazilim-turkiye-rop-netcad-248x165_c.jpg" alt="Her iyi yazılım işe yarar mı?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/her-iyi-yazilim-ise-yarar-mi/">Her iyi yazılım işe yarar mı?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/yahsat-ve-teknomobilden-is-birligi/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/12/yahsat-isbirligi-cw-248x165_c.jpg" alt="Yahsat ve Teknomobil&#8217;den iş birliği" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/yahsat-ve-teknomobilden-is-birligi/">Yahsat ve Teknomobil&#8217;den iş birliği</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/abd-ordusu-mini-dronelarini-test-ediyor/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/08/abd-ordusu-mini-drone-248x165_c.jpg" alt="ABD Ordusu, mini drone’larını test ediyor" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/abd-ordusu-mini-dronelarini-test-ediyor/">ABD Ordusu, mini drone’larını test ediyor</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/hp-yeni-yazici-portfoyu-ile-kurumlarin-isini-kolaylastiracak/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="HP yeni yazıcı portföyü ile kurumların işini kolaylaştıracak" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/hp-yeni-yazici-portfoyu-ile-kurumlarin-isini-kolaylastiracak/">HP yeni yazıcı portföyü ile kurumların işini kolaylaştıracak</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/acer-ve-starbreeze-starvr-baslik-icin-guclerini-birlestiriyor/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/06/Starbreeze_and_Acer_CEOs_cw-248x165_c.jpg" alt="Acer ve Starbreeze, StarVR başlık için güçlerini birleştiriyor" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/acer-ve-starbreeze-starvr-baslik-icin-guclerini-birlestiriyor/">Acer ve Starbreeze, StarVR başlık için güçlerini birleştiriyor</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/fujitsu-avuc-ici-kimlik-dogrulama-cihazini-satisa-sundu/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/09/fujitsu-turkiye-palm-secure-cw-248x165_c.jpg" alt="Fujitsu, avuç içi kimlik doğrulama cihazını satışa sundu" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/fujitsu-avuc-ici-kimlik-dogrulama-cihazini-satisa-sundu/">Fujitsu, avuç içi kimlik doğrulama cihazını satışa sundu</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Yorum Gönder</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haberler/lgnin-2017-yilini-sekillendirecek-teknolojileri/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></h3>			<form action="http://www.computerworld.com.tr/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>E-posta hesabınız yayımlanmayacak.<br/>Gerekli alanlar işaretlendi <span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Yorum<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesajınız"></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Bir Yorum Yazın" /> <input type='hidden' name='comment_post_ID' value='47329' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bec75efc9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="w-title"><h3>ANKETİMİZE KATILIR MISINIZ?</h3></div><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="ec05de2310" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_2" name="poll_multiple_ans_2" value="1" /></p>
		<p style="text-align: center;"><strong>Kullandığınız dizüstü bilgisayarının markası nedir?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">ACER</label></li>
		<li><input type="checkbox" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">APPLE</label></li>
		<li><input type="checkbox" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">ASUS</label></li>
		<li><input type="checkbox" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">CASPER</label></li>
		<li><input type="checkbox" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">DELL</label></li>
		<li><input type="checkbox" id="poll-answer-11" name="poll_2" value="11" /> <label for="poll-answer-11">FUJITSU</label></li>
		<li><input type="checkbox" id="poll-answer-12" name="poll_2" value="12" /> <label for="poll-answer-12">GRUNDIG</label></li>
		<li><input type="checkbox" id="poll-answer-13" name="poll_2" value="13" /> <label for="poll-answer-13">HP</label></li>
		<li><input type="checkbox" id="poll-answer-14" name="poll_2" value="14" /> <label for="poll-answer-14">LENOVO</label></li>
		<li><input type="checkbox" id="poll-answer-15" name="poll_2" value="15" /> <label for="poll-answer-15">MSI</label></li>
		<li><input type="checkbox" id="poll-answer-16" name="poll_2" value="16" /> <label for="poll-answer-16">SAMSUNG</label></li>
		<li><input type="checkbox" id="poll-answer-17" name="poll_2" value="17" /> <label for="poll-answer-17">TOSHIBA</label></li>
		<li><input type="checkbox" id="poll-answer-18" name="poll_2" value="18" /> <label for="poll-answer-18">DİĞER</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.computerworld.com.tr/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget-2 widget"><div class="w-title"><h3>Twitter&#8217;da bizi takip et!</h3></div>			<div class="textwidget"><a class="twitter-timeline" data-lang="tr" data-width="450" data-height="750" data-dnt="true" data-theme="light" data-link-color="#FAB81E" href="https://twitter.com/CWTurkey">Tweets by CWTurkey</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget-3 last widget"><div class="w-title"><h3>Bizi Facebook&#8217;ta takip et!</h3></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FComputerworldTurkey%2F%3Ffref%3Dts&tabs&width=340&height=250&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>                 ComputerWorld.com.tr</h3></div>		<div class="center">
			<p>Kurumsal IT çözümleri konusunda Türkiye’nin önde gelen kaynaklarından biri olan Computerworld, IT yöneticileri için bir teknoloji rehberidir. Türkiye’nin üst düzey ﬁrmalarında görev yapan IT yöneticileri, uzmanlar, kurumlarında teknolojik çözümleri uygulamak isteyen yöneticiler ve kendini geliştirmek isteyen öğrencilerin takip ettiği Computerworld, güncel haberlerin yanı sıra teknolojik makaleler, röportajlar, uzman analizleri ve incelemeler içermektedir. </p>
				            <img src="http://www.computerworld.com.tr/wp-content/uploads/2016/12/cw-lOGO-2.jpg" alt="                 ComputerWorld.com.tr"/>
	        		
		</div>
	</div>		
	
      <div class="widget-2 widget"><div class="w-title"><h3>Popüler Etiketler</h3></div><div class="tagcloud"><a href='http://www.computerworld.com.tr/tag/4-5g/' class='tag-link-433 tag-link-position-1' title='19 konu' style='font-size: 9.4pt;'>4.5G</a>
<a href='http://www.computerworld.com.tr/tag/akilli-telefon/' class='tag-link-81 tag-link-position-2' title='53 konu' style='font-size: 15.42pt;'>akıllı telefon</a>
<a href='http://www.computerworld.com.tr/tag/apple/' class='tag-link-23 tag-link-position-3' title='38 konu' style='font-size: 13.46pt;'>Apple</a>
<a href='http://www.computerworld.com.tr/tag/arastirma/' class='tag-link-978 tag-link-position-4' title='34 konu' style='font-size: 12.76pt;'>Araştırma</a>
<a href='http://www.computerworld.com.tr/tag/basin-bulteni/' class='tag-link-3 tag-link-position-5' title='16 konu' style='font-size: 8.42pt;'>basın bülteni</a>
<a href='http://www.computerworld.com.tr/tag/basin-bultenleri/' class='tag-link-5 tag-link-position-6' title='21 konu' style='font-size: 9.96pt;'>basın bültenleri</a>
<a href='http://www.computerworld.com.tr/tag/bulut/' class='tag-link-233 tag-link-position-7' title='45 konu' style='font-size: 14.44pt;'>Bulut Bilişim</a>
<a href='http://www.computerworld.com.tr/tag/buyuk-veri-2/' class='tag-link-90 tag-link-position-8' title='22 konu' style='font-size: 10.24pt;'>büyük veri</a>
<a href='http://www.computerworld.com.tr/tag/ces-2017/' class='tag-link-2541 tag-link-position-9' title='19 konu' style='font-size: 9.4pt;'>CES 2017</a>
<a href='http://www.computerworld.com.tr/tag/dijital-donusum/' class='tag-link-220 tag-link-position-10' title='18 konu' style='font-size: 9.12pt;'>dijital dönüşüm</a>
<a href='http://www.computerworld.com.tr/tag/dijitallesme/' class='tag-link-56 tag-link-position-11' title='18 konu' style='font-size: 9.12pt;'>dijitalleşme</a>
<a href='http://www.computerworld.com.tr/tag/facebook/' class='tag-link-17 tag-link-position-12' title='21 konu' style='font-size: 9.96pt;'>Facebook</a>
<a href='http://www.computerworld.com.tr/tag/google/' class='tag-link-24 tag-link-position-13' title='33 konu' style='font-size: 12.62pt;'>Google</a>
<a href='http://www.computerworld.com.tr/tag/guvenlik/' class='tag-link-335 tag-link-position-14' title='58 konu' style='font-size: 15.98pt;'>Güvenlik</a>
<a href='http://www.computerworld.com.tr/tag/haber/' class='tag-link-10 tag-link-position-15' title='94 konu' style='font-size: 18.92pt;'>haber</a>
<a href='http://www.computerworld.com.tr/tag/hp/' class='tag-link-443 tag-link-position-16' title='20 konu' style='font-size: 9.68pt;'>hp</a>
<a href='http://www.computerworld.com.tr/tag/huawei/' class='tag-link-106 tag-link-position-17' title='24 konu' style='font-size: 10.8pt;'>huawei</a>
<a href='http://www.computerworld.com.tr/tag/internet/' class='tag-link-11 tag-link-position-18' title='18 konu' style='font-size: 9.12pt;'>internet</a>
<a href='http://www.computerworld.com.tr/tag/iot/' class='tag-link-68 tag-link-position-19' title='21 konu' style='font-size: 9.96pt;'>IoT</a>
<a href='http://www.computerworld.com.tr/tag/kaspersky-lab/' class='tag-link-320 tag-link-position-20' title='19 konu' style='font-size: 9.4pt;'>Kaspersky Lab</a>
<a href='http://www.computerworld.com.tr/tag/lenovo/' class='tag-link-308 tag-link-position-21' title='18 konu' style='font-size: 9.12pt;'>lenovo</a>
<a href='http://www.computerworld.com.tr/tag/lg/' class='tag-link-82 tag-link-position-22' title='16 konu' style='font-size: 8.42pt;'>LG</a>
<a href='http://www.computerworld.com.tr/tag/logitech/' class='tag-link-515 tag-link-position-23' title='18 konu' style='font-size: 9.12pt;'>Logitech</a>
<a href='http://www.computerworld.com.tr/tag/manset/' class='tag-link-13 tag-link-position-24' title='156 konu' style='font-size: 22pt;'>manset</a>
<a href='http://www.computerworld.com.tr/tag/microsoft/' class='tag-link-25 tag-link-position-25' title='56 konu' style='font-size: 15.84pt;'>microsoft</a>
<a href='http://www.computerworld.com.tr/tag/mobil/' class='tag-link-33 tag-link-position-26' title='32 konu' style='font-size: 12.48pt;'>mobil</a>
<a href='http://www.computerworld.com.tr/tag/nesnelerin-interneti/' class='tag-link-69 tag-link-position-27' title='30 konu' style='font-size: 12.06pt;'>nesnelerin interneti</a>
<a href='http://www.computerworld.com.tr/tag/oyun/' class='tag-link-38 tag-link-position-28' title='15 konu' style='font-size: 8pt;'>oyun</a>
<a href='http://www.computerworld.com.tr/tag/roportaj-2/' class='tag-link-216 tag-link-position-29' title='17 konu' style='font-size: 8.84pt;'>röportaj</a>
<a href='http://www.computerworld.com.tr/tag/samsung/' class='tag-link-248 tag-link-position-30' title='69 konu' style='font-size: 17.1pt;'>Samsung</a>
<a href='http://www.computerworld.com.tr/tag/satin-alma/' class='tag-link-109 tag-link-position-31' title='15 konu' style='font-size: 8pt;'>satın alma</a>
<a href='http://www.computerworld.com.tr/tag/siber-guvenlik/' class='tag-link-217 tag-link-position-32' title='43 konu' style='font-size: 14.16pt;'>siber güvenlik</a>
<a href='http://www.computerworld.com.tr/tag/siber-saldiri/' class='tag-link-279 tag-link-position-33' title='34 konu' style='font-size: 12.76pt;'>siber saldırı</a>
<a href='http://www.computerworld.com.tr/tag/sony/' class='tag-link-120 tag-link-position-34' title='27 konu' style='font-size: 11.5pt;'>Sony</a>
<a href='http://www.computerworld.com.tr/tag/sosyal-aglar-2/' class='tag-link-20 tag-link-position-35' title='17 konu' style='font-size: 8.84pt;'>sosyal ağlar</a>
<a href='http://www.computerworld.com.tr/tag/sosyal-medya/' class='tag-link-21 tag-link-position-36' title='29 konu' style='font-size: 11.92pt;'>sosyal medya</a>
<a href='http://www.computerworld.com.tr/tag/teknoloji/' class='tag-link-140 tag-link-position-37' title='21 konu' style='font-size: 9.96pt;'>teknoloji</a>
<a href='http://www.computerworld.com.tr/tag/tp-link/' class='tag-link-71 tag-link-position-38' title='16 konu' style='font-size: 8.42pt;'>TP-LINK</a>
<a href='http://www.computerworld.com.tr/tag/turkcell/' class='tag-link-7 tag-link-position-39' title='37 konu' style='font-size: 13.32pt;'>turkcell</a>
<a href='http://www.computerworld.com.tr/tag/twitter/' class='tag-link-161 tag-link-position-40' title='18 konu' style='font-size: 9.12pt;'>twitter</a>
<a href='http://www.computerworld.com.tr/tag/turk-telekom/' class='tag-link-439 tag-link-position-41' title='24 konu' style='font-size: 10.8pt;'>türk telekom</a>
<a href='http://www.computerworld.com.tr/tag/vodafone/' class='tag-link-267 tag-link-position-42' title='33 konu' style='font-size: 12.62pt;'>vodafone</a>
<a href='http://www.computerworld.com.tr/tag/yapay-zeka/' class='tag-link-352 tag-link-position-43' title='24 konu' style='font-size: 10.8pt;'>yapay zeka</a>
<a href='http://www.computerworld.com.tr/tag/yazilim-2/' class='tag-link-202 tag-link-position-44' title='22 konu' style='font-size: 10.24pt;'>yazılım</a>
<a href='http://www.computerworld.com.tr/tag/odul/' class='tag-link-638 tag-link-position-45' title='30 konu' style='font-size: 12.06pt;'>ödül</a></div>
</div>		
	<div class="widget-3 last widget">		<div class="w-title"><h3>EN ÇOK OKUNANLAR!</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/roportaj/dijital-cagin-odeme-sistemi-e-para/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/fintech-teknolojileri-cw-60x60_c.jpg" alt="Dijital çağın ödeme sistemi e-para" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/roportaj/dijital-cagin-odeme-sistemi-e-para/">Dijital çağın ödeme sistemi e-para</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 Ekim 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/roportaj/dijital-cagin-odeme-sistemi-e-para/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/roportaj/sosyal-medyayi-duvar-olmaktan-cikardik/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/09/procat-computerworld-roport-60x60_c.jpg" alt="“Sosyal medyayı duvar olmaktan çıkardık”" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/roportaj/sosyal-medyayi-duvar-olmaktan-cikardik/">“Sosyal medyayı duvar olmaktan çıkardık”</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;23 Eylül 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/roportaj/sosyal-medyayi-duvar-olmaktan-cikardik/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/roportaj/sirket-ve-calisanlarin-cikarlarini-korumak-icin-dijitallesmek-sart/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/murat-kansu-rop-cw-1-60x60_c.jpg" alt="Şirket ve çalışanların çıkarlarını korumak için dijitalleşmek şart" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/roportaj/sirket-ve-calisanlarin-cikarlarini-korumak-icin-dijitallesmek-sart/">Şirket ve çalışanların çıkarlarını korumak için dijitalleşmek şart</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 Ekim 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/roportaj/sirket-ve-calisanlarin-cikarlarini-korumak-icin-dijitallesmek-sart/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/roportaj/akilli-teknolojilerin-destegiyle-e-ticaret-gelismeye-devam-edecek/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/e-commerce-cw-cw-60x60_c.jpg" alt="&#8220;Akıllı teknolojilerin desteğiyle e-ticaret gelişmeye devam edecek&#8221;" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/roportaj/akilli-teknolojilerin-destegiyle-e-ticaret-gelismeye-devam-edecek/">&#8220;Akıllı teknolojilerin desteğiyle e-ticaret gelişmeye devam edecek&#8221;</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 Ekim 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/roportaj/akilli-teknolojilerin-destegiyle-e-ticaret-gelismeye-devam-edecek/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>		
	
      
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2016 Copyright DÜNYA SÜPER VEB OFSET A.Ş. </p>
						
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Pencereyi Kapat</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/loading.gif" title="Yükleniyor..." alt="Yükleniyor..." /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
	<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1352168-2', 'auto');
  ga('send', 'pageview');

</script>
	</body>
<!-- END html -->
</html>