<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Netlojistik&#8217;in yeni marka adı Pukta oldu | Computerworld Türkiye		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.computerworld.com.tr/wp-content/uploads/2016/05/computer-world.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/feed/" title="Computerworld Türkiye latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/comments/feed/" title="Computerworld Türkiye son yorumlar" />
		<link rel="pingback" href="http://www.computerworld.com.tr/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="2001 yılında kurulan ve 17 yıldır hizmet veren IT hizmet firması Netlojistik, isim değişikliğine gitti. Netlojistik’in yeni marka adı Pukta oldu. "/>
<link rel="canonical" href="http://www.computerworld.com.tr/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Netlojistik&#039;in yeni marka adı Pukta oldu - Computerworld Türkiye" />
<meta property="og:description" content="2001 yılında kurulan ve 17 yıldır hizmet veren IT hizmet firması Netlojistik, isim değişikliğine gitti. Netlojistik’in yeni marka adı Pukta oldu. " />
<meta property="og:url" content="http://www.computerworld.com.tr/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/" />
<meta property="og:site_name" content="Computerworld Türkiye" />
<meta property="article:tag" content="IT hizmet firması" />
<meta property="article:tag" content="Netlojistik" />
<meta property="article:tag" content="Pukta" />
<meta property="article:section" content="Haber" />
<meta property="article:published_time" content="2017-10-16T09:26:38+00:00" />
<meta property="article:modified_time" content="2017-10-16T09:27:12+00:00" />
<meta property="og:updated_time" content="2017-10-16T09:27:12+00:00" />
<meta property="og:image" content="http://www.computerworld.com.tr/wp-content/uploads/2017/03/it-yonetimi-cw.jpg" />
<meta property="og:image:width" content="803" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="2001 yılında kurulan ve 17 yıldır hizmet veren IT hizmet firması Netlojistik, isim değişikliğine gitti. Netlojistik’in yeni marka adı Pukta oldu. " />
<meta name="twitter:title" content="Netlojistik&#039;in yeni marka adı Pukta oldu - Computerworld Türkiye" />
<meta name="twitter:image" content="http://www.computerworld.com.tr/wp-content/uploads/2017/03/it-yonetimi-cw.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; beslemesi" href="http://www.computerworld.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; yorum beslemesi" href="http://www.computerworld.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; Netlojistik&#8217;in yeni marka adı Pukta oldu yorum beslemesi" href="http://www.computerworld.com.tr/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.computerworld.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/social-media-widget/social_widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.computerworld.com.tr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Caption&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/fonts.php?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.computerworld.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.computerworld.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.computerworld.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.computerworld.com.tr/?p=53099' />
<link rel="alternate" type="application/json+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fhaberler%2Fnetlojistikin-yeni-marka-adi-pukta-oldu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fhaberler%2Fnetlojistikin-yeni-marka-adi-pukta-oldu%2F&#038;format=xml" />
<meta property="fb:app_id" content="177920922719151"/><!-- <meta name="NextGEN" version="2.2.10" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	<link rel='stylesheet' id='dashicons-css'  href='http://www.computerworld.com.tr/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.computerworld.com.tr/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-53099 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-47741" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.computerworld.com.tr/kunye-ve-iletisim/">Künye ve İletişim</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://www.computerworld.com.tr"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cw-lOGO.jpg" alt="Computerworld Türkiye" /></a>
													</div>
													<div class="header-banner">
								<script src="https://run.admost.com/adx/get.ashx?pbk=422527-278642-38334&preredir={amClickThru}"></script>															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-41736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.computerworld.com.tr/">Anasayfa</a></li>
<li id="menu-item-41610" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.computerworld.com.tr/category/haberler/">Haber</a></li>
<li id="menu-item-47575" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.computerworld.com.tr/category/dosya-konulari/" style="border-bottom: 3px solid ; "><span>Dosya Konuları</span></a>
<ul class="sub-menu">
	<li id="menu-item-47671" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/bulut-bilisim/">Bulut Bilişim</a></li>
	<li id="menu-item-48389" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/guvenlik/">Güvenlik</a></li>
	<li id="menu-item-49430" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/sunucu-veri-merkezi/">Sunucu-Veri Merkezi</a></li>
	<li id="menu-item-49956" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/erp/">ERP</a></li>
	<li id="menu-item-51337" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/mobil-guvenlik/">Mobil Güvenlik</a></li>
	<li id="menu-item-52738" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/veri-depolama/">Veri Depolama</a></li>
</ul>
</li>
<li id="menu-item-47670" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.computerworld.com.tr/category/ozel-dosyalar/"><span>Özel Dosyalar</span></a>
<ul class="sub-menu">
	<li id="menu-item-47673" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/ozel-dosyalar/tabletler/">Tabletler</a></li>
	<li id="menu-item-49220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dizustu-bilgisayarlar/">Dizüstü Bilgisayarlar</a></li>
	<li id="menu-item-49939" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/modem-router/">Modem / Router</a></li>
</ul>
</li>
<li id="menu-item-41612" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/roportaj/">Röportaj</a></li>
<li id="menu-item-41885" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/kariyer/">Kariyer</a></li>
<li id="menu-item-41613" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/inceleme/">İnceleme</a></li>
<li id="menu-item-47710" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/nasil-yapilir/">Nasıl yapılır?</a></li>
<li id="menu-item-48993" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/blog/">Blog</a></li>
</ul>													<div class="search-block">
								<form method="get" action="http://www.computerworld.com.tr" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-53099 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler tag-it-hizmet-firmasi tag-netlojistik tag-pukta">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Netlojistik&#8217;in yeni marka adı Pukta oldu</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/03/it-yonetimi-cw-800x500_c.jpg" alt="Netlojistik&#8217;in yeni marka adı Pukta oldu" />	</span>

	
						<div class="article-info">
<div class="social">
        <p>Yazıyı paylaş:</p> 
        <!--Twitter-->
        <a class="twitter" title="Twitter'da paylaş" href="#" onclick="popUp=window.open('http://twitter.com/home?status=Netlojistik&#8217;in yeni marka adı Pukta oldu: http://www.computerworld.com.tr/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Twitter</a>
        <!--Facebook-->
        <a class="facebook" href="#" title="Facebook'ta paylaş" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=http://www.computerworld.com.tr/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/&amp;t=Netlojistik&#8217;in yeni marka adı Pukta oldu', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Facebook</a>
        <!--Google Plus-->
<a class="google-plus" href="#" title="Google+'ta paylaş" onclick="popUp=window.open('https://plus.google.com/share?url=http://www.computerworld.com.tr/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Google+</a>
        <!--Linkedin-->
        <a class="linkedin" href="#" title="Linkedin'de paylaş" onclick="popUp=window.open('https://www.linkedin.com/cws/share?url=http://www.computerworld.com.tr/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Linkedin</a></div>
							
															<div class="right">
																			<span class="reviewer">
											<a  href="http://www.computerworld.com.tr/author/computerworld/" title="Computerworld Türkiye tarafından yazılan yazılar" rel="author"><i class="fa fa-user"></i> by  Computerworld Türkiye</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://www.computerworld.com.tr/2017/10/">
												<i class="fa fa-clock-o"></i> 16 Ekim 2017											</a>
											<span class="value-title" title="2017-Eki-16"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>2001 yılında kurulan ve 17 yıldır hizmet veren IT hizmet firması Netlojistik, isim değişikliğine gitti. Netlojistik’in yeni marka adı Pukta oldu.&nbsp;</strong></p>
<p><span id="more-53099"></span></p>
<p>Microsoft’un en büyük bulut iş ortaklarından olan Pukta’nın bilişim dünyasının lider firmalarıyla iş ortaklıkları ve 100’ün üzerinde düzenli yönetilen IT hizmetleri verdiği müşterisi bulunuyor. Netlojistik, Pukta adıyla yardım masası, felaket yönetimi, özel bulut gibi çözümler sunuyor.&nbsp;</p>
<p>2001 yılında kurulan Netlojistik, artık yeni marka adı Pukta ile hizmet vermeye devam edecek. Pukta, operasyonel süreçleri daha hızlı yönetmek ve daha fazla müşteriye ulaşmak için kurumsal kimlik çalışmalarına hız kesmeden devam ediyor. Bilgi teknolojilerine yönelik yaptığı yatırımlar, şirketlerin maliyetlerini önemli oranlarda düşürebilmelerine yardımcı olmayı hedefleyen Pukta, sahip olduğu kurum kültürünü, kurumsal kimliğiyle öne çıkarmak istiyor.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://www.computerworld.com.tr/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/" data-order-by="social" data-numposts="25" data-width="100%" style="display:block;"></div></div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Kategoriler						</span>
						<a href="http://www.computerworld.com.tr/category/haberler/" rel="category tag">Haber</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://www.computerworld.com.tr/tag/it-hizmet-firmasi/">IT hizmet firması</a>, <a href="http://www.computerworld.com.tr/tag/netlojistik/">Netlojistik</a>, <a href="http://www.computerworld.com.tr/tag/pukta/">Pukta</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
	<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Yazar Hakkında</h2>
		</div>
		<div class="about-author">
			<div class="about-header">
				<a href="http://www.computerworld.com.tr/author/Computerworld/">
					<img src="http://1.gravatar.com/avatar/a8f91455a353e680b9d7110201597dd3?s=100&#038;r=g" class="about-avatar" alt="Computerworld Türkiye" />
				</a>
			</div>
			<div class="about-content">
				<div class="soc-buttons right">
																																		</div>
				<h3><a href="http://www.computerworld.com.tr/author/Computerworld/">Computerworld Türkiye</a></h3>
				<p>
					<span class="vcard author">
						<span class="fn">
													</span>
					</span>
				</p>
			</div>
			<div class="clear-float"></div>
		</div>
	<!-- END .panel -->
	</div>

			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Benzer Makaleler</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/isik-universitesi-cern-uyesi-oldu/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/08/cern-isik-universitesi-cw-248x165_c.jpg" alt="Işık Üniversitesi CERN üyesi oldu" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/isik-universitesi-cern-uyesi-oldu/">Işık Üniversitesi CERN üyesi oldu</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/kobiler-icin-fidye-yazilimina-karsi-koruma-araci/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/09/fidye-yazilimlar-cw-cw-248x165_c.jpg" alt="KOBİ’ler için fidye yazılımına karşı koruma aracı" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/kobiler-icin-fidye-yazilimina-karsi-koruma-araci/">KOBİ’ler için fidye yazılımına karşı koruma aracı</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/turkiyeden-1-milyar-dolarlik-girisim-cikar-mi/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/06/girisimciler-cw-248x165_c.jpg" alt="Türkiye&#8217;den 1 milyar dolarlık girişim çıkar mı?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/turkiyeden-1-milyar-dolarlik-girisim-cikar-mi/">Türkiye&#8217;den 1 milyar dolarlık girişim çıkar mı?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/nissan-surucusuz-arac-cekme-sistemini-devreye-aldi/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/12/Nissan_IVT-cw-248x165_c.jpg" alt="Nissan sürücüsüz araç çekme sistemini devreye aldı" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/nissan-surucusuz-arac-cekme-sistemini-devreye-aldi/">Nissan sürücüsüz araç çekme sistemini devreye aldı</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/hpden-ogrencilere-ozel-bilgisayar-hp-probook-x360/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/12/HPI_EDU_32_cw-2-248x165_c.jpg" alt="HP&#8217;den öğrencilere özel bilgisayar: HP ProBook x360" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/hpden-ogrencilere-ozel-bilgisayar-hp-probook-x360/">HP&#8217;den öğrencilere özel bilgisayar: HP ProBook x360</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/android-kullanicilari-dikkat/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/android-zararli-tespit-248x165_c.jpg" alt="Android kullanıcıları dikkat!" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/android-kullanicilari-dikkat/">Android kullanıcıları dikkat!</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/boschun-bursadaki-teknolojisi-nasada/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/09/Bosch_Nasa_1-cw-248x165_c.jpg" alt="Bosch&#8217;un Bursa&#8217;daki teknolojisi NASA&#8217;da" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/boschun-bursadaki-teknolojisi-nasada/">Bosch&#8217;un Bursa&#8217;daki teknolojisi NASA&#8217;da</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/haberler/sirketlerin-%75i-siber-tehdit-altinda/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/06/siber-saldırı-248x165_c.jpg" alt="Şirketlerin %75&#8217;i siber tehdit altında" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/haberler/sirketlerin-%75i-siber-tehdit-altinda/">Şirketlerin %75&#8217;i siber tehdit altında</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Yorum Gönder</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haberler/netlojistikin-yeni-marka-adi-pukta-oldu/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></h3>			<form action="http://www.computerworld.com.tr/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>E-posta hesabınız yayımlanmayacak.<br/>Gerekli alanlar işaretlendi <span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Yorum<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesajınız"></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Bir Yorum Yazın" /> <input type='hidden' name='comment_post_ID' value='53099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac37d14dfb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="banner"><a href="http://www.computerworld.com.tr/haberler/olmazsa-olmaz-7-proje-yonetim-becerisi/" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/09/olmazsa-olmaz-cw-bnnr.jpg" alt="Banner"/></a></div></div><div class="widget-2 widget"><div class="w-title"><h3>ANKETİMİZE KATILIR MISINIZ?</h3></div><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="e4d8792be9" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_2" name="poll_multiple_ans_2" value="1" /></p>
		<p style="text-align: center;"><strong>Kullandığınız dizüstü bilgisayarının markası nedir?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">ACER</label></li>
		<li><input type="checkbox" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">APPLE</label></li>
		<li><input type="checkbox" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">ASUS</label></li>
		<li><input type="checkbox" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">CASPER</label></li>
		<li><input type="checkbox" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">DELL</label></li>
		<li><input type="checkbox" id="poll-answer-11" name="poll_2" value="11" /> <label for="poll-answer-11">FUJITSU</label></li>
		<li><input type="checkbox" id="poll-answer-12" name="poll_2" value="12" /> <label for="poll-answer-12">GRUNDIG</label></li>
		<li><input type="checkbox" id="poll-answer-13" name="poll_2" value="13" /> <label for="poll-answer-13">HP</label></li>
		<li><input type="checkbox" id="poll-answer-14" name="poll_2" value="14" /> <label for="poll-answer-14">LENOVO</label></li>
		<li><input type="checkbox" id="poll-answer-15" name="poll_2" value="15" /> <label for="poll-answer-15">MSI</label></li>
		<li><input type="checkbox" id="poll-answer-16" name="poll_2" value="16" /> <label for="poll-answer-16">SAMSUNG</label></li>
		<li><input type="checkbox" id="poll-answer-17" name="poll_2" value="17" /> <label for="poll-answer-17">TOSHIBA</label></li>
		<li><input type="checkbox" id="poll-answer-18" name="poll_2" value="18" /> <label for="poll-answer-18">DİĞER</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.computerworld.com.tr/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Yükleniyor ..." title="Yükleniyor ..." class="wp-polls-image" />&nbsp;Yükleniyor ...</div>
</div><div class="widget-3 widget"><div class="banner"><a href="http://www.computerworld.com.tr/haberler/isinize-faydasi-olacak-4-veri-bilimi-sertifikasi/" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/09/4-veri-bilimi-sertifikasi-c.jpg" alt="Banner"/></a></div></div><div class="widget-4 widget"><div class="banner"><a href="http://www.computerworld.com.tr/category/kariyer/" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/07/kariyer-yolculugu-cw.jpg" alt="Banner"/></a></div></div><div class="widget-5 widget"><div class="banner"><a href="http://www.computerworld.com.tr/category/dizustu-bilgisayarlar/" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/05/inceleme-dizustu-cw.jpg" alt="Banner"/></a></div></div><div class="widget-6 widget"><div class="banner"><a href="http://www.computerworld.com.tr/haberler/linkedin-de-yonetici-markanizi-yukseltmek-icin-4-ipucu/" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/08/linkedin-ipucu-300.jpg" alt="Banner"/></a></div></div><div class="widget-7 widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7079150223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-8 widget"><div class="w-title"><h3>Ara</h3></div>
	<form method="get" action="http://www.computerworld.com.tr" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Arama</label>
			<input type="text" placeholder="Arama yap" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Arama" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-9 widget"><div class="w-title"><h3>Bizi Facebook&#8217;ta takip et!</h3></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FComputerworldTurkey%2F%3Ffref%3Dts&tabs&width=340&height=250&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="widget-10 last widget"><div class="w-title"><h3>Twitter&#8217;da bizi takip et!</h3></div>			<div class="textwidget"><a class="twitter-timeline" data-lang="tr" data-width="450" data-height="750" data-dnt="true" data-theme="light" data-link-color="#FAB81E" href="https://twitter.com/CWTurkey">Tweets by CWTurkey</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>                 ComputerWorld.com.tr</h3></div>		<div class="center">
			<p>Kurumsal IT çözümleri konusunda Türkiye’nin önde gelen kaynaklarından biri olan Computerworld, IT yöneticileri için bir teknoloji rehberidir. Türkiye’nin üst düzey ﬁrmalarında görev yapan IT yöneticileri, uzmanlar, kurumlarında teknolojik çözümleri uygulamak isteyen yöneticiler ve kendini geliştirmek isteyen öğrencilerin takip ettiği Computerworld, güncel haberlerin yanı sıra teknolojik makaleler, röportajlar, uzman analizleri ve incelemeler içermektedir. </p>
				            <img src="http://www.computerworld.com.tr/wp-content/uploads/2016/12/cw-lOGO-2.jpg" alt="                 ComputerWorld.com.tr"/>
	        		
		</div>
	</div>		
	
      <div class="widget-2 widget"><div class="w-title"><h3>Popüler Etiketler</h3></div><div class="tagcloud"><a href="http://www.computerworld.com.tr/tag/akilli-telefon/" class="tag-cloud-link tag-link-81 tag-link-position-1" style="font-size: 19.540540540541pt;" aria-label="akıllı telefon (116 öge)">akıllı telefon</a>
<a href="http://www.computerworld.com.tr/tag/apple/" class="tag-cloud-link tag-link-23 tag-link-position-2" style="font-size: 13.864864864865pt;" aria-label="Apple (58 öge)">Apple</a>
<a href="http://www.computerworld.com.tr/tag/arastirma/" class="tag-cloud-link tag-link-978 tag-link-position-3" style="font-size: 16.513513513514pt;" aria-label="Araştırma (80 öge)">Araştırma</a>
<a href="http://www.computerworld.com.tr/tag/bulut/" class="tag-cloud-link tag-link-233 tag-link-position-4" style="font-size: 16.702702702703pt;" aria-label="Bulut Bilişim (83 öge)">Bulut Bilişim</a>
<a href="http://www.computerworld.com.tr/tag/buyuk-veri-2/" class="tag-cloud-link tag-link-90 tag-link-position-5" style="font-size: 8.3783783783784pt;" aria-label="büyük veri (29 öge)">büyük veri</a>
<a href="http://www.computerworld.com.tr/tag/dijital-donusum/" class="tag-cloud-link tag-link-220 tag-link-position-6" style="font-size: 9.8918918918919pt;" aria-label="dijital dönüşüm (35 öge)">dijital dönüşüm</a>
<a href="http://www.computerworld.com.tr/tag/dijitallesme/" class="tag-cloud-link tag-link-56 tag-link-position-7" style="font-size: 8.3783783783784pt;" aria-label="dijitalleşme (29 öge)">dijitalleşme</a>
<a href="http://www.computerworld.com.tr/tag/e-ticaret/" class="tag-cloud-link tag-link-146 tag-link-position-8" style="font-size: 8.9459459459459pt;" aria-label="e-ticaret (31 öge)">e-ticaret</a>
<a href="http://www.computerworld.com.tr/tag/eset/" class="tag-cloud-link tag-link-346 tag-link-position-9" style="font-size: 8.5675675675676pt;" aria-label="ESET (30 öge)">ESET</a>
<a href="http://www.computerworld.com.tr/tag/etkinlik/" class="tag-cloud-link tag-link-903 tag-link-position-10" style="font-size: 8.5675675675676pt;" aria-label="Etkinlik (30 öge)">Etkinlik</a>
<a href="http://www.computerworld.com.tr/tag/facebook/" class="tag-cloud-link tag-link-17 tag-link-position-11" style="font-size: 10.648648648649pt;" aria-label="Facebook (39 öge)">Facebook</a>
<a href="http://www.computerworld.com.tr/tag/google/" class="tag-cloud-link tag-link-24 tag-link-position-12" style="font-size: 14.243243243243pt;" aria-label="Google (60 öge)">Google</a>
<a href="http://www.computerworld.com.tr/tag/guvenlik/" class="tag-cloud-link tag-link-335 tag-link-position-13" style="font-size: 19.162162162162pt;" aria-label="Güvenlik (110 öge)">Güvenlik</a>
<a href="http://www.computerworld.com.tr/tag/haber/" class="tag-cloud-link tag-link-10 tag-link-position-14" style="font-size: 17.837837837838pt;" aria-label="haber (94 öge)">haber</a>
<a href="http://www.computerworld.com.tr/tag/hp/" class="tag-cloud-link tag-link-443 tag-link-position-15" style="font-size: 8.5675675675676pt;" aria-label="hp (30 öge)">hp</a>
<a href="http://www.computerworld.com.tr/tag/huawei/" class="tag-cloud-link tag-link-106 tag-link-position-16" style="font-size: 11.405405405405pt;" aria-label="huawei (43 öge)">huawei</a>
<a href="http://www.computerworld.com.tr/tag/ibm/" class="tag-cloud-link tag-link-501 tag-link-position-17" style="font-size: 8.5675675675676pt;" aria-label="IBM (30 öge)">IBM</a>
<a href="http://www.computerworld.com.tr/tag/iot/" class="tag-cloud-link tag-link-68 tag-link-position-18" style="font-size: 11.216216216216pt;" aria-label="IoT (42 öge)">IoT</a>
<a href="http://www.computerworld.com.tr/tag/isbirligi/" class="tag-cloud-link tag-link-307 tag-link-position-19" style="font-size: 8.9459459459459pt;" aria-label="işbirliği (31 öge)">işbirliği</a>
<a href="http://www.computerworld.com.tr/tag/kampanya/" class="tag-cloud-link tag-link-1636 tag-link-position-20" style="font-size: 8.5675675675676pt;" aria-label="kampanya (30 öge)">kampanya</a>
<a href="http://www.computerworld.com.tr/tag/kaspersky-lab/" class="tag-cloud-link tag-link-320 tag-link-position-21" style="font-size: 11.972972972973pt;" aria-label="Kaspersky Lab (46 öge)">Kaspersky Lab</a>
<a href="http://www.computerworld.com.tr/tag/lenovo/" class="tag-cloud-link tag-link-308 tag-link-position-22" style="font-size: 8.3783783783784pt;" aria-label="lenovo (29 öge)">lenovo</a>
<a href="http://www.computerworld.com.tr/tag/lg/" class="tag-cloud-link tag-link-82 tag-link-position-23" style="font-size: 10.459459459459pt;" aria-label="LG (38 öge)">LG</a>
<a href="http://www.computerworld.com.tr/tag/logitech/" class="tag-cloud-link tag-link-515 tag-link-position-24" style="font-size: 9.1351351351351pt;" aria-label="Logitech (32 öge)">Logitech</a>
<a href="http://www.computerworld.com.tr/tag/manset/" class="tag-cloud-link tag-link-13 tag-link-position-25" style="font-size: 22pt;" aria-label="manset (156 öge)">manset</a>
<a href="http://www.computerworld.com.tr/tag/microsoft/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 16.702702702703pt;" aria-label="microsoft (82 öge)">microsoft</a>
<a href="http://www.computerworld.com.tr/tag/mobil/" class="tag-cloud-link tag-link-33 tag-link-position-27" style="font-size: 9.5135135135135pt;" aria-label="mobil (34 öge)">mobil</a>
<a href="http://www.computerworld.com.tr/tag/mobil-uygulama/" class="tag-cloud-link tag-link-889 tag-link-position-28" style="font-size: 9.3243243243243pt;" aria-label="mobil uygulama (33 öge)">mobil uygulama</a>
<a href="http://www.computerworld.com.tr/tag/nesnelerin-interneti/" class="tag-cloud-link tag-link-69 tag-link-position-29" style="font-size: 11.972972972973pt;" aria-label="nesnelerin interneti (46 öge)">nesnelerin interneti</a>
<a href="http://www.computerworld.com.tr/tag/radore/" class="tag-cloud-link tag-link-1171 tag-link-position-30" style="font-size: 8.3783783783784pt;" aria-label="Radore (29 öge)">Radore</a>
<a href="http://www.computerworld.com.tr/tag/samsung/" class="tag-cloud-link tag-link-248 tag-link-position-31" style="font-size: 21.054054054054pt;" aria-label="Samsung (139 öge)">Samsung</a>
<a href="http://www.computerworld.com.tr/tag/siber-guvenlik/" class="tag-cloud-link tag-link-217 tag-link-position-32" style="font-size: 16.513513513514pt;" aria-label="siber güvenlik (81 öge)">siber güvenlik</a>
<a href="http://www.computerworld.com.tr/tag/siber-saldiri/" class="tag-cloud-link tag-link-279 tag-link-position-33" style="font-size: 13.486486486486pt;" aria-label="siber saldırı (55 öge)">siber saldırı</a>
<a href="http://www.computerworld.com.tr/tag/sony/" class="tag-cloud-link tag-link-120 tag-link-position-34" style="font-size: 12.351351351351pt;" aria-label="Sony (48 öge)">Sony</a>
<a href="http://www.computerworld.com.tr/tag/sosyal-medya/" class="tag-cloud-link tag-link-21 tag-link-position-35" style="font-size: 9.8918918918919pt;" aria-label="sosyal medya (35 öge)">sosyal medya</a>
<a href="http://www.computerworld.com.tr/tag/teknoloji/" class="tag-cloud-link tag-link-140 tag-link-position-36" style="font-size: 9.5135135135135pt;" aria-label="teknoloji (34 öge)">teknoloji</a>
<a href="http://www.computerworld.com.tr/tag/tp-link/" class="tag-cloud-link tag-link-71 tag-link-position-37" style="font-size: 10.459459459459pt;" aria-label="TP-LINK (38 öge)">TP-LINK</a>
<a href="http://www.computerworld.com.tr/tag/turkcell/" class="tag-cloud-link tag-link-7 tag-link-position-38" style="font-size: 14.243243243243pt;" aria-label="turkcell (60 öge)">turkcell</a>
<a href="http://www.computerworld.com.tr/tag/turk-telekom/" class="tag-cloud-link tag-link-439 tag-link-position-39" style="font-size: 11.405405405405pt;" aria-label="türk telekom (43 öge)">türk telekom</a>
<a href="http://www.computerworld.com.tr/tag/veri-merkezi/" class="tag-cloud-link tag-link-1025 tag-link-position-40" style="font-size: 9.3243243243243pt;" aria-label="veri merkezi (33 öge)">veri merkezi</a>
<a href="http://www.computerworld.com.tr/tag/vodafone/" class="tag-cloud-link tag-link-267 tag-link-position-41" style="font-size: 14.054054054054pt;" aria-label="vodafone (59 öge)">vodafone</a>
<a href="http://www.computerworld.com.tr/tag/yapay-zeka/" class="tag-cloud-link tag-link-352 tag-link-position-42" style="font-size: 11.783783783784pt;" aria-label="yapay zeka (45 öge)">yapay zeka</a>
<a href="http://www.computerworld.com.tr/tag/yazilim-2/" class="tag-cloud-link tag-link-202 tag-link-position-43" style="font-size: 10.081081081081pt;" aria-label="yazılım (36 öge)">yazılım</a>
<a href="http://www.computerworld.com.tr/tag/zyxel/" class="tag-cloud-link tag-link-302 tag-link-position-44" style="font-size: 8pt;" aria-label="ZyXEL (28 öge)">ZyXEL</a>
<a href="http://www.computerworld.com.tr/tag/odul/" class="tag-cloud-link tag-link-638 tag-link-position-45" style="font-size: 12.918918918919pt;" aria-label="ödül (51 öge)">ödül</a></div>
</div>		
	<div class="widget-3 last widget">		<div class="w-title"><h3>NASIL YAPILIR?</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/03/hafiza-artirma-yontemleri-cw-60x60_c.jpg" alt="Android telefon hafızası nasıl artırılır?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/">Android telefon hafızası nasıl artırılır?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 Mart 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Yorum										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/windows-10-nasil-hizlandirilir/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/03/windows-10-nasil-hizlandirilir-60x60_c.jpg" alt="Windows 10 nasıl hızlandırılır?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/windows-10-nasil-hizlandirilir/">Windows 10 nasıl hızlandırılır?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 Mart 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/windows-10-nasil-hizlandirilir/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/laptopunuzun-kamerasini-neden-kapatmalisiniz/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/laptop-kamera-ca-32-60x60_c.jpg" alt="Laptop&#8217;unuzun kamerasını neden kapatmalısınız?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/laptopunuzun-kamerasini-neden-kapatmalisiniz/">Laptop&#8217;unuzun kamerasını neden kapatmalısınız?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/02/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 Şubat 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/laptopunuzun-kamerasini-neden-kapatmalisiniz/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/kullanisli-ve-faydali-4-google-translate-ceviri-ozelligi/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/05/google-ceviri-pcw-cw-60x60_c.jpg" alt="Kullanışlı ve faydalı 4 Google Translate (Çeviri) özelliği" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/kullanisli-ve-faydali-4-google-translate-ceviri-ozelligi/">Kullanışlı ve faydalı 4 Google Translate (Çeviri) özelliği</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/05/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;26 Mayıs 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/kullanisli-ve-faydali-4-google-translate-ceviri-ozelligi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/04/akilli-telefon-bagimliligi-cw-60x60_c.jpg" alt="Akıllı telefon bağımlılığınızı bu üç uygulama ile tedavi edin!" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/">Akıllı telefon bağımlılığınızı bu üç uygulama ile tedavi edin!</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 Nisan 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>		
	
      
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2016 Copyright DÜNYA SÜPER VEB OFSET A.Ş. </p>
						
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Pencereyi Kapat</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/loading.gif" title="Yükleniyor..." alt="Yükleniyor..." /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.computerworld.com.tr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=177920922719151&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1352168-2', 'auto');
  ga('send', 'pageview');

</script>
	</body>
<!-- END html -->
</html>