<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr-TR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr-TR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			WhatsApp hesabınızın güvenliğini nasıl artırırsınız? | Computerworld Türkiye		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.computerworld.com.tr/wp-content/uploads/2016/05/computer-world.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/feed/" title="Computerworld Türkiye latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/comments/feed/" title="Computerworld Türkiye son yorumlar" />
		<link rel="pingback" href="http://www.computerworld.com.tr/xmlrpc.php" />

		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; beslemesi" href="http://www.computerworld.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; yorum beslemesi" href="http://www.computerworld.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; WhatsApp hesabınızın güvenliğini nasıl artırırsınız? yorum beslemesi" href="http://www.computerworld.com.tr/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.computerworld.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.computerworld.com.tr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Caption&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/fonts.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.computerworld.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.computerworld.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.computerworld.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Siber saldırganlar “görünmez” saldırılarla şirketlere sızıyor' href='http://www.computerworld.com.tr/haberler/siber-saldirganlar-gorunmez-saldirilarla-sirketlere-siziyor/' />
<link rel='next' title='LG&#8217;nin yeni nesil akıllı saatleri resmiyet kazandı' href='http://www.computerworld.com.tr/haberler/lgnin-yeni-nesil-akilli-saatleri-resmiyet-kazandi/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.computerworld.com.tr/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/" />
<link rel='shortlink' href='http://www.computerworld.com.tr/?p=47850' />
<link rel="alternate" type="application/json+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fnasil-yapilir%2Fwhatsapp-hesabinizin-guvenligini-nasil-artirirsiniz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fnasil-yapilir%2Fwhatsapp-hesabinizin-guvenligini-nasil-artirirsiniz%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-47850 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-47741" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.computerworld.com.tr/kunye-ve-iletisim/">Künye ve İletişim</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://www.computerworld.com.tr"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cw-lOGO.jpg" alt="Computerworld Türkiye" /></a>
													</div>
													<div class="header-banner">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive reklam -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7526560148"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-41736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.computerworld.com.tr/">Anasayfa</a></li>
<li id="menu-item-41610" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/haberler/">Haber</a></li>
<li id="menu-item-47575" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.computerworld.com.tr/category/dosya-konulari/" style="border-bottom: 3px solid ; "><span>Dosya Konuları</span></a>
<ul class="sub-menu">
	<li id="menu-item-47671" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/bulut-bilisim/">Bulut Bilişim</a></li>
</ul>
</li>
<li id="menu-item-47670" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.computerworld.com.tr/category/ozel-dosyalar/"><span>Özel Dosyalar</span></a>
<ul class="sub-menu">
	<li id="menu-item-47673" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/ozel-dosyalar/tabletler/">Tabletler</a></li>
</ul>
</li>
<li id="menu-item-41612" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/roportaj/">Röportaj</a></li>
<li id="menu-item-41885" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/kariyer/">Kariyer</a></li>
<li id="menu-item-41613" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/inceleme/">İnceleme</a></li>
<li id="menu-item-47710" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.computerworld.com.tr/category/nasil-yapilir/">Nasıl yapılır?</a></li>
</ul>													<div class="search-block">
								<form method="get" action="http://www.computerworld.com.tr" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-47850 post type-post status-publish format-standard has-post-thumbnail hentry category-nasil-yapilir tag-guvenlik tag-iki-asamali-dogrulama tag-uygulama tag-whatsapp tag-whatsapp-guvenligi">
									<div class="article-head">
						 
							<h1 class="fn entry-title">WhatsApp hesabınızın güvenliğini nasıl artırırsınız?</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/whatsapp-iconu-cw-800x500_c.jpg" alt="WhatsApp hesabınızın güvenliğini nasıl artırırsınız?" />	</span>

	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.computerworld.com.tr/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/" data-url="http://www.computerworld.com.tr/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>

				</a>
				<a href="#" data-url="http://www.computerworld.com.tr/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/" data-via="CWTurkey" data-text="WhatsApp hesabınızın güvenliğini nasıl artırırsınız?" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>

				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.computerworld.com.tr/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/&title=WhatsApp hesabınızın güvenliğini nasıl artırırsınız?" data-url="http://www.computerworld.com.tr/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>

				</a>
				<a href="https://plus.google.com/share?url=http://www.computerworld.com.tr/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>

				</a>
			</div>
																	<div class="right">
																			<span class="reviewer">
											<a  href="http://www.computerworld.com.tr/author/computerworld/" title="Computerworld Türkiye tarafından yazılan yazılar" rel="author"><i class="fa fa-user"></i> by  Computerworld Türkiye</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://www.computerworld.com.tr/2017/02/">
												<i class="fa fa-clock-o"></i> 10 Şubat 2017											</a>
											<span class="value-title" title="2017-Şub-10"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p><strong>WhatsApp hesabınızı&nbsp;bir kaç basit adımla&nbsp;daha güvenli hale getirmeniz mümkün.&nbsp;</strong></p>
<p><span id="more-47850"></span></p>
<p>WhatsApp, kullanıcıların güvenliğini artırmak için yeni özelliğini uygulamada kullanıma sundu. Kullanıcı güvenliği için öncesinde uçtan uca şifreleme özelliğiyle gelen WhatsApp, bunu daha da geliştirme amacıyla iki aşamalı bir doğrulama sistemini devreye soktu. Yeni özellik, hesabınızla uygulamaya girmek isteyenlerin işini çok daha zor hale getiriyor.</p>
<p>Özelliği aktif hale getirmek için yapmanız gereken şey ise, <strong>Ayarlar</strong>&gt;<strong>Hesap&gt;İki Aşamalı Doğrulama&gt; Aktif Et</strong>’e tıklamak. Sonrasında da 6 haneli bir kod girerek bu özelliği kullanmaya başlamış oluyorsunuz.</p>
<p>Bu özellik kullanıcılara kademeli olarak paylaşıldığından uygulama ayarlarında “<strong>iki aşamalı doğrulamayı</strong>” göremeyenler bir yanlışlık olduğunu düşünmesin. Zira yeni özellik kısa sürede tüm kullanıcılara ulaşmış olacak.&nbsp;</p>
<p>Telefon değişikliğinizde ise WhatsApp’ı tekrar kurarken sizden SMS onayı ile birlikte yine bu yazdığını 6 haneli kodu isteyecektir. Eğer bunu unutursanız WhatsApp’ı 7 gün boyuncu kullanamıyorsunuz. Bu zamanın sonunda ise tüm geçmiş yazışmalarınız da silinerek SMS onayı ile uygulamaya erişebiliyorsunuz. Bu kodu ya da şifreyi unutmaya karşı ise WhatsApp ikinci bir alternatif olarak e-mail’i devreye alıyor. İki adımlı doğrulama özelliğini kullanmak istediğinizde WhatsApp size isteğinize bağlı olarak e-mail adresi soruyor. Kodu unuttuğunuzda girdiğiniz bu e-mail ile doğrulama yapabiliyorsunuz. Eğer herhangi bir e-mail adresi girmediyseniz WhatsApp’ı 7 gün süresince kullanılamıyor.</p>
		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Kategoriler						</span>
						<a href="http://www.computerworld.com.tr/category/nasil-yapilir/" rel="category tag">Nasıl yapılır?</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://www.computerworld.com.tr/tag/guvenlik/">Güvenlik</a>, <a href="http://www.computerworld.com.tr/tag/iki-asamali-dogrulama/">iki aşamalı doğrulama</a>, <a href="http://www.computerworld.com.tr/tag/uygulama/">uygulama</a>, <a href="http://www.computerworld.com.tr/tag/whatsapp/">whatsapp</a>, <a href="http://www.computerworld.com.tr/tag/whatsapp-guvenligi/">WhatsApp güvenliği</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
	<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Yazar Hakkında</h2>
		</div>
		<div class="about-author">
			<div class="about-header">
				<a href="http://www.computerworld.com.tr/author/Computerworld/">
					<img src="http://1.gravatar.com/avatar/a8f91455a353e680b9d7110201597dd3?s=100&#038;r=g" class="about-avatar" alt="Computerworld Türkiye" />
				</a>
			</div>
			<div class="about-content">
				<div class="soc-buttons right">
																																		</div>
				<h3><a href="http://www.computerworld.com.tr/author/Computerworld/">Computerworld Türkiye</a></h3>
				<p>
					<span class="vcard author">
						<span class="fn">
													</span>
					</span>
				</p>
			</div>
			<div class="clear-float"></div>
		</div>
	<!-- END .panel -->
	</div>

			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Benzer Makaleler</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefonunuzun-google-hesabini-nasil-yonetebilirsiniz/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/android-google-guvenlik-cw--248x165_c.jpg" alt="Android telefonunuzun Google hesabını nasıl yönetebilirsiniz?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefonunuzun-google-hesabini-nasil-yonetebilirsiniz/">Android telefonunuzun Google hesabını nasıl yönetebilirsiniz?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/nasil-yapilir/chromeu-kapatmadan-once-nasil-uyari-alinir/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/google-chrome-cw-cw-248x165_c.jpg" alt="Chrome&#8217;u kapatmadan önce nasıl uyarı alınır?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/nasil-yapilir/chromeu-kapatmadan-once-nasil-uyari-alinir/">Chrome&#8217;u kapatmadan önce nasıl uyarı alınır?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/nasil-yapilir/netflixin-gizli-kategorilerine-nasil-erisebilirsiniz/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/netflix-izle-221-248x165_c.jpg" alt="Netflix&#8217;in gizli kategorilerine nasıl erişebilirsiniz?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/nasil-yapilir/netflixin-gizli-kategorilerine-nasil-erisebilirsiniz/">Netflix&#8217;in gizli kategorilerine nasıl erişebilirsiniz?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/nasil-yapilir/ssd-nizin-ne-zaman-olecegini-nasil-ogrenebilirsiniz/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/ssd-ne-zaman-olecek-cw-248x165_c.jpg" alt="SSD&#8217;nizin ne zaman öleceğini nasıl öğrenebilirsiniz?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/nasil-yapilir/ssd-nizin-ne-zaman-olecegini-nasil-ogrenebilirsiniz/">SSD&#8217;nizin ne zaman öleceğini nasıl öğrenebilirsiniz?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/nasil-yapilir/laptopunuzun-kamerasini-neden-kapatmalisiniz/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/laptop-kamera-ca-32-248x165_c.jpg" alt="Laptop&#8217;unuzun kamerasını neden kapatmalısınız?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/nasil-yapilir/laptopunuzun-kamerasini-neden-kapatmalisiniz/">Laptop&#8217;unuzun kamerasını neden kapatmalısınız?</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/nasil-yapilir/bilgisayarinizdaki-kayitli-wi-fi-sifrelerini-nasil-ogrenebilirsiniz/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/wi-fi-sifreleri-ogrenmek-248x165_c.jpg" alt="Bilgisayarınızdaki kayıtlı Wi-Fi şifrelerini nasıl öğrenebilirsiniz?" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/nasil-yapilir/bilgisayarinizdaki-kayitli-wi-fi-sifrelerini-nasil-ogrenebilirsiniz/">Bilgisayarınızdaki kayıtlı Wi-Fi şifrelerini nasıl öğrenebilirsiniz?</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Yorum Gönder</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nasil-yapilir/whatsapp-hesabinizin-guvenligini-nasil-artirirsiniz/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></h3>			<form action="http://www.computerworld.com.tr/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>E-posta hesabınız yayımlanmayacak.<br/>Gerekli alanlar işaretlendi <span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Yorum<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesajınız"></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Bir Yorum Yazın" /> <input type='hidden' name='comment_post_ID' value='47850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="485e9efd99" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><a href="https://etkinlik.webrazzi.com/etkinlik/detay/webrazzi-e-ticaret-2017/716" target="_self"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/02/webrazzi.jpg" alt="webrazzi" class="GeneratedImage"></a></div>
		</div><div class="widget-2 widget"><div class="w-title"><h3>ANKETİMİZE KATILIR MISINIZ?</h3></div><div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="dc7eaa2560" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_2" name="poll_multiple_ans_2" value="1" /></p>
		<p style="text-align: center;"><strong>Kullandığınız dizüstü bilgisayarının markası nedir?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">ACER</label></li>
		<li><input type="checkbox" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">APPLE</label></li>
		<li><input type="checkbox" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">ASUS</label></li>
		<li><input type="checkbox" id="poll-answer-9" name="poll_2" value="9" /> <label for="poll-answer-9">CASPER</label></li>
		<li><input type="checkbox" id="poll-answer-10" name="poll_2" value="10" /> <label for="poll-answer-10">DELL</label></li>
		<li><input type="checkbox" id="poll-answer-11" name="poll_2" value="11" /> <label for="poll-answer-11">FUJITSU</label></li>
		<li><input type="checkbox" id="poll-answer-12" name="poll_2" value="12" /> <label for="poll-answer-12">GRUNDIG</label></li>
		<li><input type="checkbox" id="poll-answer-13" name="poll_2" value="13" /> <label for="poll-answer-13">HP</label></li>
		<li><input type="checkbox" id="poll-answer-14" name="poll_2" value="14" /> <label for="poll-answer-14">LENOVO</label></li>
		<li><input type="checkbox" id="poll-answer-15" name="poll_2" value="15" /> <label for="poll-answer-15">MSI</label></li>
		<li><input type="checkbox" id="poll-answer-16" name="poll_2" value="16" /> <label for="poll-answer-16">SAMSUNG</label></li>
		<li><input type="checkbox" id="poll-answer-17" name="poll_2" value="17" /> <label for="poll-answer-17">TOSHIBA</label></li>
		<li><input type="checkbox" id="poll-answer-18" name="poll_2" value="18" /> <label for="poll-answer-18">DİĞER</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://www.computerworld.com.tr/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget-3 widget"><div class="w-title"><h3>Twitter&#8217;da bizi takip et!</h3></div>			<div class="textwidget"><a class="twitter-timeline" data-lang="tr" data-width="450" data-height="750" data-dnt="true" data-theme="light" data-link-color="#FAB81E" href="https://twitter.com/CWTurkey">Tweets by CWTurkey</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget-4 last widget"><div class="w-title"><h3>Bizi Facebook&#8217;ta takip et!</h3></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FComputerworldTurkey%2F%3Ffref%3Dts&tabs&width=340&height=250&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>                 ComputerWorld.com.tr</h3></div>		<div class="center">
			<p>Kurumsal IT çözümleri konusunda Türkiye’nin önde gelen kaynaklarından biri olan Computerworld, IT yöneticileri için bir teknoloji rehberidir. Türkiye’nin üst düzey ﬁrmalarında görev yapan IT yöneticileri, uzmanlar, kurumlarında teknolojik çözümleri uygulamak isteyen yöneticiler ve kendini geliştirmek isteyen öğrencilerin takip ettiği Computerworld, güncel haberlerin yanı sıra teknolojik makaleler, röportajlar, uzman analizleri ve incelemeler içermektedir. </p>
				            <img src="http://www.computerworld.com.tr/wp-content/uploads/2016/12/cw-lOGO-2.jpg" alt="                 ComputerWorld.com.tr"/>
	        		
		</div>
	</div>		
	
      <div class="widget-2 widget"><div class="w-title"><h3>Popüler Etiketler</h3></div><div class="tagcloud"><a href='http://www.computerworld.com.tr/tag/4-5g/' class='tag-link-433 tag-link-position-1' title='19 konu' style='font-size: 9.0103092783505pt;'>4.5G</a>
<a href='http://www.computerworld.com.tr/tag/akilli-telefon/' class='tag-link-81 tag-link-position-2' title='56 konu' style='font-size: 15.649484536082pt;'>akıllı telefon</a>
<a href='http://www.computerworld.com.tr/tag/apple/' class='tag-link-23 tag-link-position-3' title='39 konu' style='font-size: 13.340206185567pt;'>Apple</a>
<a href='http://www.computerworld.com.tr/tag/arastirma/' class='tag-link-978 tag-link-position-4' title='40 konu' style='font-size: 13.484536082474pt;'>Araştırma</a>
<a href='http://www.computerworld.com.tr/tag/basin-bulteni/' class='tag-link-3 tag-link-position-5' title='16 konu' style='font-size: 8pt;'>basın bülteni</a>
<a href='http://www.computerworld.com.tr/tag/basin-bultenleri/' class='tag-link-5 tag-link-position-6' title='21 konu' style='font-size: 9.5876288659794pt;'>basın bültenleri</a>
<a href='http://www.computerworld.com.tr/tag/bulut/' class='tag-link-233 tag-link-position-7' title='53 konu' style='font-size: 15.216494845361pt;'>Bulut Bilişim</a>
<a href='http://www.computerworld.com.tr/tag/buyuk-veri-2/' class='tag-link-90 tag-link-position-8' title='25 konu' style='font-size: 10.59793814433pt;'>büyük veri</a>
<a href='http://www.computerworld.com.tr/tag/ces-2017/' class='tag-link-2541 tag-link-position-9' title='19 konu' style='font-size: 9.0103092783505pt;'>CES 2017</a>
<a href='http://www.computerworld.com.tr/tag/dijital-donusum/' class='tag-link-220 tag-link-position-10' title='20 konu' style='font-size: 9.2989690721649pt;'>dijital dönüşüm</a>
<a href='http://www.computerworld.com.tr/tag/dijitallesme/' class='tag-link-56 tag-link-position-11' title='20 konu' style='font-size: 9.2989690721649pt;'>dijitalleşme</a>
<a href='http://www.computerworld.com.tr/tag/facebook/' class='tag-link-17 tag-link-position-12' title='21 konu' style='font-size: 9.5876288659794pt;'>Facebook</a>
<a href='http://www.computerworld.com.tr/tag/google/' class='tag-link-24 tag-link-position-13' title='35 konu' style='font-size: 12.762886597938pt;'>Google</a>
<a href='http://www.computerworld.com.tr/tag/guvenlik/' class='tag-link-335 tag-link-position-14' title='68 konu' style='font-size: 16.80412371134pt;'>Güvenlik</a>
<a href='http://www.computerworld.com.tr/tag/haber/' class='tag-link-10 tag-link-position-15' title='94 konu' style='font-size: 18.824742268041pt;'>haber</a>
<a href='http://www.computerworld.com.tr/tag/hp/' class='tag-link-443 tag-link-position-16' title='21 konu' style='font-size: 9.5876288659794pt;'>hp</a>
<a href='http://www.computerworld.com.tr/tag/huawei/' class='tag-link-106 tag-link-position-17' title='24 konu' style='font-size: 10.453608247423pt;'>huawei</a>
<a href='http://www.computerworld.com.tr/tag/internet/' class='tag-link-11 tag-link-position-18' title='18 konu' style='font-size: 8.7216494845361pt;'>internet</a>
<a href='http://www.computerworld.com.tr/tag/iot/' class='tag-link-68 tag-link-position-19' title='25 konu' style='font-size: 10.59793814433pt;'>IoT</a>
<a href='http://www.computerworld.com.tr/tag/kaspersky-lab/' class='tag-link-320 tag-link-position-20' title='23 konu' style='font-size: 10.164948453608pt;'>Kaspersky Lab</a>
<a href='http://www.computerworld.com.tr/tag/lenovo/' class='tag-link-308 tag-link-position-21' title='19 konu' style='font-size: 9.0103092783505pt;'>lenovo</a>
<a href='http://www.computerworld.com.tr/tag/lg/' class='tag-link-82 tag-link-position-22' title='18 konu' style='font-size: 8.7216494845361pt;'>LG</a>
<a href='http://www.computerworld.com.tr/tag/logitech/' class='tag-link-515 tag-link-position-23' title='21 konu' style='font-size: 9.5876288659794pt;'>Logitech</a>
<a href='http://www.computerworld.com.tr/tag/manset/' class='tag-link-13 tag-link-position-24' title='156 konu' style='font-size: 22pt;'>manset</a>
<a href='http://www.computerworld.com.tr/tag/microsoft/' class='tag-link-25 tag-link-position-25' title='60 konu' style='font-size: 16.082474226804pt;'>microsoft</a>
<a href='http://www.computerworld.com.tr/tag/mobil/' class='tag-link-33 tag-link-position-26' title='32 konu' style='font-size: 12.185567010309pt;'>mobil</a>
<a href='http://www.computerworld.com.tr/tag/mobil-uygulama/' class='tag-link-889 tag-link-position-27' title='17 konu' style='font-size: 8.4329896907216pt;'>mobil uygulama</a>
<a href='http://www.computerworld.com.tr/tag/nesnelerin-interneti/' class='tag-link-69 tag-link-position-28' title='33 konu' style='font-size: 12.329896907216pt;'>nesnelerin interneti</a>
<a href='http://www.computerworld.com.tr/tag/roportaj-2/' class='tag-link-216 tag-link-position-29' title='17 konu' style='font-size: 8.4329896907216pt;'>röportaj</a>
<a href='http://www.computerworld.com.tr/tag/samsung/' class='tag-link-248 tag-link-position-30' title='76 konu' style='font-size: 17.525773195876pt;'>Samsung</a>
<a href='http://www.computerworld.com.tr/tag/satin-alma/' class='tag-link-109 tag-link-position-31' title='16 konu' style='font-size: 8pt;'>satın alma</a>
<a href='http://www.computerworld.com.tr/tag/siber-guvenlik/' class='tag-link-217 tag-link-position-32' title='46 konu' style='font-size: 14.350515463918pt;'>siber güvenlik</a>
<a href='http://www.computerworld.com.tr/tag/siber-saldiri/' class='tag-link-279 tag-link-position-33' title='38 konu' style='font-size: 13.19587628866pt;'>siber saldırı</a>
<a href='http://www.computerworld.com.tr/tag/sony/' class='tag-link-120 tag-link-position-34' title='27 konu' style='font-size: 11.175257731959pt;'>Sony</a>
<a href='http://www.computerworld.com.tr/tag/sosyal-aglar-2/' class='tag-link-20 tag-link-position-35' title='17 konu' style='font-size: 8.4329896907216pt;'>sosyal ağlar</a>
<a href='http://www.computerworld.com.tr/tag/sosyal-medya/' class='tag-link-21 tag-link-position-36' title='31 konu' style='font-size: 12.041237113402pt;'>sosyal medya</a>
<a href='http://www.computerworld.com.tr/tag/teknoloji/' class='tag-link-140 tag-link-position-37' title='21 konu' style='font-size: 9.5876288659794pt;'>teknoloji</a>
<a href='http://www.computerworld.com.tr/tag/tp-link/' class='tag-link-71 tag-link-position-38' title='17 konu' style='font-size: 8.4329896907216pt;'>TP-LINK</a>
<a href='http://www.computerworld.com.tr/tag/turkcell/' class='tag-link-7 tag-link-position-39' title='41 konu' style='font-size: 13.628865979381pt;'>turkcell</a>
<a href='http://www.computerworld.com.tr/tag/twitter/' class='tag-link-161 tag-link-position-40' title='19 konu' style='font-size: 9.0103092783505pt;'>twitter</a>
<a href='http://www.computerworld.com.tr/tag/turk-telekom/' class='tag-link-439 tag-link-position-41' title='24 konu' style='font-size: 10.453608247423pt;'>türk telekom</a>
<a href='http://www.computerworld.com.tr/tag/vodafone/' class='tag-link-267 tag-link-position-42' title='35 konu' style='font-size: 12.762886597938pt;'>vodafone</a>
<a href='http://www.computerworld.com.tr/tag/yapay-zeka/' class='tag-link-352 tag-link-position-43' title='24 konu' style='font-size: 10.453608247423pt;'>yapay zeka</a>
<a href='http://www.computerworld.com.tr/tag/yazilim-2/' class='tag-link-202 tag-link-position-44' title='22 konu' style='font-size: 9.8762886597938pt;'>yazılım</a>
<a href='http://www.computerworld.com.tr/tag/odul/' class='tag-link-638 tag-link-position-45' title='30 konu' style='font-size: 11.752577319588pt;'>ödül</a></div>
</div>		
	<div class="widget-3 last widget">		<div class="w-title"><h3>GALERİ</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/galeri/elektrikli-otomobiller/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/06/elektrikli-arabalar-60x60_c.jpg" alt="Elektrikli Otomobiller" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/galeri/elektrikli-otomobiller/">Elektrikli Otomobiller</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/06/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 Haziran 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/galeri/elektrikli-otomobiller/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/galeri/sony-xperia-xz-fotograflari/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/Sony_XperiaXZ_galeri-1-60x60_c.jpg" alt="Sony Xperia XZ Fotoğrafları" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/galeri/sony-xperia-xz-fotograflari/">Sony Xperia XZ Fotoğrafları</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 Ekim 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/galeri/sony-xperia-xz-fotograflari/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/galeri/haftanin-gadgetlari-14-10-16/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/haftanin-gadgetlari-14-10-16-60x60_c.jpg" alt="Haftanın gadget&#8217;ları!" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/galeri/haftanin-gadgetlari-14-10-16/">Haftanın gadget&#8217;ları!</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;14 Ekim 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/galeri/haftanin-gadgetlari-14-10-16/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/galeri/haftanin-gadgetlari-08-10-16/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/flexwarm-otomatik-ceket-gadget-10-16-60x60_c.jpg" alt="Haftanın gadget&#8217;ları!" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/galeri/haftanin-gadgetlari-08-10-16/">Haftanın gadget&#8217;ları!</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;8 Ekim 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/galeri/haftanin-gadgetlari-08-10-16/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/galeri/acer-swift-7-fotograflari/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/10/Acer_Swift_7_03-galeri-cw-01-60x60_c.jpg" alt="Acer Swift 7 Fotoğrafları" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/galeri/acer-swift-7-fotograflari/">Acer Swift 7 Fotoğrafları</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2016/10/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;17 Ekim 2016</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/galeri/acer-swift-7-fotograflari/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>		
	
      
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2016 Copyright DÜNYA SÜPER VEB OFSET A.Ş. </p>
						
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Pencereyi Kapat</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/loading.gif" title="Yükleniyor..." alt="Yükleniyor..." /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
	<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1352168-2', 'auto');
  ga('send', 'pageview');

</script>
	</body>
<!-- END html -->
</html>