<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Zyxel 30 Yaşında | Computerworld Türkiye		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.computerworld.com.tr/wp-content/uploads/2016/05/computer-world.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/feed/" title="Computerworld Türkiye latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.computerworld.com.tr/comments/feed/" title="Computerworld Türkiye son yorumlar" />
		<link rel="pingback" href="http://www.computerworld.com.tr/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zyxel 30 Yaşında - Computerworld Türkiye" />
<meta property="og:description" content="Ağ teknolojileri alanında lider şirketlerden biri olan Zyxel tüm dünyada 30. hizmet yılını kutluyor. Bundan tam otuz yıl önce sınırların ötesini gören firmanın kurucuları, geleceği bugünden şekillendirmenin haklı gururunu yaşıyor." />
<meta property="og:url" content="http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/" />
<meta property="og:site_name" content="Computerworld Türkiye" />
<meta property="article:section" content="Sektörden haberler" />
<meta property="article:published_time" content="2019-08-20T19:28:22+00:00" />
<meta property="article:modified_time" content="2019-08-21T19:29:24+00:00" />
<meta property="og:updated_time" content="2019-08-21T19:29:24+00:00" />
<meta property="og:image" content="http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566206103_Tu__ba__i__ik_Zyxel.jpg" />
<meta property="og:image:width" content="1731" />
<meta property="og:image:height" content="1155" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ağ teknolojileri alanında lider şirketlerden biri olan Zyxel tüm dünyada 30. hizmet yılını kutluyor. Bundan tam otuz yıl önce sınırların ötesini gören firmanın kurucuları, geleceği bugünden şekillendirmenin haklı gururunu yaşıyor." />
<meta name="twitter:title" content="Zyxel 30 Yaşında - Computerworld Türkiye" />
<meta name="twitter:image" content="http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566206103_Tu__ba__i__ik_Zyxel.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.computerworld.com.tr/#organization","name":"","url":"http://www.computerworld.com.tr/","sameAs":[]},{"@type":"WebSite","@id":"http://www.computerworld.com.tr/#website","url":"http://www.computerworld.com.tr/","name":"Computerworld T\u00fcrkiye","publisher":{"@id":"http://www.computerworld.com.tr/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.computerworld.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/#primaryimage","url":"http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566206103_Tu__ba__i__ik_Zyxel.jpg","width":1731,"height":1155},{"@type":"WebPage","@id":"http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/#webpage","url":"http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/","inLanguage":"tr","name":"Zyxel 30 Ya\u015f\u0131nda - Computerworld T\u00fcrkiye","isPartOf":{"@id":"http://www.computerworld.com.tr/#website"},"primaryImageOfPage":{"@id":"http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/#primaryimage"},"datePublished":"2019-08-20T19:28:22+00:00","dateModified":"2019-08-21T19:29:24+00:00"},{"@type":"Article","@id":"http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/#article","isPartOf":{"@id":"http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/#webpage"},"author":{"@id":"http://www.computerworld.com.tr/author/admixdunya/#author"},"headline":"Zyxel 30 Ya\u015f\u0131nda","datePublished":"2019-08-20T19:28:22+00:00","dateModified":"2019-08-21T19:29:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/#webpage"},"publisher":{"@id":"http://www.computerworld.com.tr/#organization"},"image":{"@id":"http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/#primaryimage"},"articleSection":"Sekt\u00f6rden haberler"},{"@type":["Person"],"@id":"http://www.computerworld.com.tr/author/admixdunya/#author","name":"admixdunya","image":{"@type":"ImageObject","@id":"http://www.computerworld.com.tr/#authorlogo","url":"http://2.gravatar.com/avatar/2f064b5189979c15997fba7fdaabcbe1?s=96&r=g","caption":"admixdunya"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; beslemesi" href="http://www.computerworld.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; yorum beslemesi" href="http://www.computerworld.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Computerworld Türkiye &raquo; Zyxel 30 Yaşında yorum beslemesi" href="http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.computerworld.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.computerworld.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/social-media-widget/social_widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.computerworld.com.tr/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.computerworld.com.tr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Caption&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/reset.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/main-stylesheet.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/lightbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/shortcodes.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/owl.carousel.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/responsive.css?ver=5.1.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/ie-ancient.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/fonts.php?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/css/dynamic-css.php?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://www.computerworld.com.tr/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.computerworld.com.tr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"54991","token":"2711f62b4e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/images\/","cssUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme\/css\/","themeUrl":"http:\/\/www.computerworld.com.tr\/wp-content\/themes\/novomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.computerworld.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.computerworld.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.computerworld.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.computerworld.com.tr/?p=54991' />
<link rel="alternate" type="application/json+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fsektorden-haberler%2Fzyxel-30-yasinda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.computerworld.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.computerworld.com.tr%2Fsektorden-haberler%2Fzyxel-30-yasinda%2F&#038;format=xml" />
<meta property="fb:app_id" content="177920922719151"/><!-- <meta name="NextGEN" version="3.2.4" /> -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cropped-CW-site-kimligi-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
		
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2420714410437956",
          enable_page_level_ads: true
     });
</script>

	<!-- END head -->
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2420714410437956",
          enable_page_level_ads: true
     });
</script>
		
	<link rel='stylesheet' id='dashicons-css'  href='http://www.computerworld.com.tr/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.computerworld.com.tr/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-54991 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-47741" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.computerworld.com.tr/kunye-ve-iletisim/">Künye ve İletişim</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
						<div class="header-logo">
															<a href="http://www.computerworld.com.tr"><img src="http://www.computerworld.com.tr/wp-content/uploads/2017/01/cw-lOGO.jpg" alt="Computerworld Türkiye" /></a>
													</div>
													<div class="header-banner">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CW TEPE NEW -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="2312918671"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>															</div>
						
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-41736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.computerworld.com.tr/">Anasayfa</a></li>
<li id="menu-item-41610" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/haberler/">Gündem</a></li>
<li id="menu-item-47575" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.computerworld.com.tr/category/dosya-konulari/" style="border-bottom: 3px solid ; "><span>Dosya Konuları</span></a>
<ul class="sub-menu">
	<li id="menu-item-47671" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/bulut-bilisim/">Bulut Bilişim</a></li>
	<li id="menu-item-54390" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/is-zekasi/">İş Zekası</a></li>
	<li id="menu-item-48389" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/guvenlik/">Güvenlik</a></li>
	<li id="menu-item-49430" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/sunucu-veri-merkezi/">Sunucu-Veri Merkezi</a></li>
	<li id="menu-item-49956" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/erp/">ERP</a></li>
	<li id="menu-item-51337" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/mobil-guvenlik/">Mobil Güvenlik</a></li>
	<li id="menu-item-52738" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dosya-konulari/veri-depolama/">Veri Depolama</a></li>
	<li id="menu-item-47673" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/ozel-dosyalar/tabletler/">Tabletler</a></li>
	<li id="menu-item-49220" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/dizustu-bilgisayarlar/">Dizüstü Bilgisayarlar</a></li>
	<li id="menu-item-49939" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/modem-router/">Modem / Router</a></li>
</ul>
</li>
<li id="menu-item-41612" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/roportaj/">Röportaj</a></li>
<li id="menu-item-41613" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/inceleme/">İnceleme</a></li>
<li id="menu-item-47710" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/nasil-yapilir/">Nasıl yapılır?</a></li>
<li id="menu-item-53702" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.computerworld.com.tr/category/sektorden-haberler/" style="border-bottom: 3px solid #C12026; "><span>Sektörden haberler</span></a>
<ul class="sub-menu">
	<li id="menu-item-41885" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.computerworld.com.tr/category/kariyer/">Atamalar</a></li>
</ul>
</li>
</ul>													<div class="search-block">
								<form method="get" action="http://www.computerworld.com.tr" name="searchform">
									<input type="text" class="search-value" value=""  name="s" id="s"/>
									<input type="submit" class="search-button" value="&#xf002;" />
								</form>
							</div>
											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>




		<!-- BEGIN .content -->
	<section class="content has-sidebar">
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						</div>
		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-54991 post type-post status-publish format-standard has-post-thumbnail hentry category-sektorden-haberler">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Zyxel 30 Yaşında</h1>
												

	<span class="hover-effect">
		<img class="article-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566206103_Tu__ba__i__ik_Zyxel-800x500_c.jpg" alt="Zyxel 30 Yaşında" />	</span>

	
						<div class="article-info">
<div class="social">
        <p>Yazıyı paylaş:</p> 
        <!--Twitter-->
        <a class="twitter" title="Twitter'da paylaş" href="#" onclick="popUp=window.open('http://twitter.com/home?status=Zyxel 30 Yaşında: http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Twitter</a>
        <!--Facebook-->
        <a class="facebook" href="#" title="Facebook'ta paylaş" onclick="popUp=window.open('http://www.facebook.com/sharer.php?u=http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/&amp;t=Zyxel 30 Yaşında', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Facebook</a>
        <!--Google Plus-->
<a class="google-plus" href="#" title="Google+'ta paylaş" onclick="popUp=window.open('https://plus.google.com/share?url=http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Google+</a>
        <!--Linkedin-->
        <a class="linkedin" href="#" title="Linkedin'de paylaş" onclick="popUp=window.open('https://www.linkedin.com/cws/share?url=http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/', 'popupwindow', 'scrollbars=yes,width=700,height=450');popUp.focus();return false">Linkedin</a></div>
							
															<div class="right">
																			<span class="reviewer">
											<a  href="http://www.computerworld.com.tr/author/admixdunya/" title="admixdunya tarafından yazılan yazılar" rel="author"><i class="fa fa-user"></i> by  admixdunya</a>										</span> 
																		,																			<span class="dtreviewed">
											<a href="http://www.computerworld.com.tr/2019/08/">
												<i class="fa fa-clock-o"></i> 20 Ağustos 2019											</a>
											<span class="value-title" title="2019-Ağu-20"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					
<h4>Ağ
teknolojileri alanında lider şirketlerden biri olan Zyxel tüm dünyada 30.
hizmet yılını kutluyor. Bundan tam otuz yıl önce sınırların ötesini gören
firmanın kurucuları, geleceği bugünden şekillendirmenin haklı gururunu yaşıyor.</h4>



<p>Zyxel, 30. yılını Tayvan&#8217;daki
Hsinchu Bilim Parkı&#8217;ndaki düzenlenen bir dizi festival ile kutladı. 1989
yılında küçük bir ofiste temelleri atılan şirket, bugün Unizyx Holding çatısı
altında faaliyet gösteren Zyxel İletişim, Zyxel Networks, MitraStar
Teknolojisi, ZyFlex Teknoloji,Ardomus Networks şirketlerinden oluşan dünya devi
bir grup şirketi haline geldi. </p>



<p>Dünya genelinde tüm Unizyx
Holding çalışanları faaliyette bulundukları ülkelerde “30 Yıldır, İmkanların
Ötesinde” teması ile ürün tanıtımı ve sosyal medya etkinlikleri ile kutlama
yaptı. </p>



<p>Zyxel, Amerika&#8217;nın Silikon
Vadisi&#8217;nin efsanevi garaj girişimleri gibi, Tayvan&#8217;ın Taoyuan şehrinde mütevazı
bir dairede doğdu. 1989 yılın yaz ayında internetin henüz bebeklik döneminde
olduğu bir dönemde, Dr. Shun-I Chu, ağ pazarındaki muazzam iş fırsatlarını
öngörerek Zyxel&#8217;i kurdu. Teknolojik yenilik ve girişimciliğe duyulan tutkuyla
beslenen Dr. Chu, entegre veri, faks ve sesi bünyesinde barındıran dünyanın ilk
üçü bir arada modemini yarattı. </p><div class="HKcrBeDu" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="9975458999"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<p>Yaklaşık iki yıl gibi bir
sürede geliştirilen ve teknolojilide bir dönüm noktası sayılan bu modem,o
yılarda dünyayı şaşkına çevirmişti. 1989 yılından bugüne Unizyx Holding çatısı
altında faaliyet gösteren tüm şirketler, uluslararası arenada sürekli yeni teknolojiler
geliştirmeyi kendilerine misyon edindiler. </p>



<p>Zyxel’in Ar-Ge
departmanındaki mühendisler tarafından geliştirilen Dial-up teknolojileri,sabit
genişbant, fiber genişbant ve mobil genişbant ağ teknolojileri alanındaki eşsiz
ürünler,dünya genelinde 150 pazarda silinmez bir iz bıraktı.</p>



<p>Holding, ilerleyen yıllarda
müşteri tabanını oldukça genişletti. Küçük ve orta ölçekli işletmeler ve büyük
şirketlerin yanı sıra Zyxel, ev kullanıcıları için de yeni nesil ürünler pazara
sundu. </p>



<p>Unizyx Holging, Bulut Ağı
Nebula ve Yazılım Tanımlı Geniş Alan Ağı (Nebula SD-WAN) gibi Tayvan menşeli ağ
çözümleri ile işletmelerin dijital dönüşümlerini nasıl hızlandırabileceğini tüm
dünyaya gösteren ilk Tayvan şirketi oldu. Tüm bunlara ek olarak şirket,
Tayvan&#8217;daki ağ güvenlik duvarı ve güvenlik hizmetleri alanında faaliyet
gösteren az sayıda üreticiden biri olarak tarihe ismini altın harfler ile
yazdırdı. Son zamanlarda iF Tasarım (Almanya), Red Dot (Almanya) ve İyi Tasarım
(Japonya) Ödülü gibi uluslararası yarışmalarda aldığı derecelerle başarısını
taçlandıran Unizyx, hızla gelişen kullanıcı ihtiyaçlarını önceden tahmin
ederek, pazara özel dinamik ürünler geliştirdi. Teknolojik inovasyonu sezgisel
estetikle birleştirerek dünyayı değiştiren Unizyx, bireyler ve kurumların hayatını
kolaylaştıran ürünler tasarladı. </p>



<p><strong>Başarımızın Sırrı; Ekip
Ruhu</strong></p>



<p>“30. Yılımız bizim çok önemli
bir dönüm noktası” diyen Unizyx CEO&#8217;su Gordon Yang, şirketin ağ teknolojileri
alanındaki başarısının sırrını söyle açıkladı: </p>



<p>“Son 30 yıldır Unizyx’in başarısının
anahtarı; ekip çalışmasında gizli. Konusunda uzman ve yetenekli ekibimizin zekâ
ve yaratıcılık bolluğu bizler için elbette çok önemli. Ancak mükemmelliği elde
etmemizi sağlayan unsur; uyum içinde birlikte çalışabilme yeteneğimizdir. </p>



<p>Chu’nun dairesinde ilk
günlerden beri şirketimiz, beş temel değerine sadık kaldı: Müşteri odaklılık,
inovasyon, hız, dürüstlük ve paylaşım. Bu değerler, sinerjimizi otuz yıl
boyunca korumamıza imkan tanıdı ve şirketimizi ayakta turan sütunlar oldu. Yeni
teknolojiye yatırım yaparak ve bir dizi kurumsal hamlelerle şirketi aktif
olarak dönüştürmeye ve geliştirmeye devam ediyoruz. Bu önemli değişikliklerle
önümüzdeki 30 yıl içinde geçmişte yaptığımızdan daha da fazlasını
yapabileceğimize inanıyoruz ”dedi.</p>



<p>30. yılını kutlamak için,
Zyxel dünya genelinde bir dizi seminer,kodlama oyunları, aile günü gibi birçok
kurumsal ve halka açık etkinliğe ev sahipliği yapacak. Zyxel Türkiye ekibi de
bu bağlamda 30 yıl vesilesi ile gençleri destekleyen kurumsal sosyal sorumluluk
projelerine ve inovatif düşünce yeteneğini geliştirmeye yönelik özel projelere
hız verecek. </p>



<p><strong>İnovatif Lider, Dijital
Türkiye</strong></p>



<p>“Dijital dünyada liderlik,
inovatif düşünce yeteneğinin artırılması ile mümkün” diyen</p>



<p>Zyxel Türkiye Channel Head
Tuğba Şişik “Bu sene üniversite, lise ve ortaokullarda bu yeteneği geliştiren,
gençlerin cesaretlerini ve özgünlerini artıran, yaratıcılığı teşvik eden
projelere ağırlık veriyoruz. Türkiye, dünyanın 10’uncu büyük ekonomisi olma
yolunda anlamlı adımlar atıyor. Zyxel’in global hedeflerine paralel bir şekilde
Türkiye’de ağ teknolojileri ile dijital dönüşüm kapsamında bu oluşuma destek
veriyoruz. Türkiye’de dijital liderlerin sayısını artırmak için elimizi taşın
altına koyduk. 

Öte yandan gelişen
teknolojilere ve trendlere paralel olarak biz de Zyxel olarak kendimizi bulut
çözümleri odaklı bir şirket olarak konumlandırdık. Türkiye’de dijital dönüşüm
çağında Zypartner’larımız ile ortak yeteneklerimizi optimize etmek, pazardaki
değişimi kucaklamak ve yeni fırsatları beraber yaratmak için; uzun vadeli,
güvene dayalı bir ilişki geliştirmeye kararlıyız. Sektöre her daim yenilikler
sunmak ve pazarı daha da dinamik hale getirmek önceliklerimiz arasında yer
alıyor” şeklinde konuştu. 



</p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/" data-order-by="social" data-numposts="25" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;}</style></p>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Kategoriler						</span>
						<a href="http://www.computerworld.com.tr/category/sektorden-haberler/" rel="category tag">Sektörden haberler</a>					</div>
															<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
	<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Yazar Hakkında</h2>
		</div>
		<div class="about-author">
			<div class="about-header">
				<a href="http://www.computerworld.com.tr/author/admixdunya/">
					<img src="http://2.gravatar.com/avatar/2f064b5189979c15997fba7fdaabcbe1?s=100&#038;r=g" class="about-avatar" alt="admixdunya" />
				</a>
			</div>
			<div class="about-content">
				<div class="soc-buttons right">
																																		</div>
				<h3><a href="http://www.computerworld.com.tr/author/admixdunya/">admixdunya</a></h3>
				<p>
					<span class="vcard author">
						<span class="fn">
													</span>
					</span>
				</p>
			</div>
			<div class="clear-float"></div>
		</div>
	<!-- END .panel -->
	</div>

			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Benzer Makaleler</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://www.computerworld.com.tr/sektorden-haberler/fortinet-ten-akilli-arabalar-icin-guvenlik-cozumleri/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2018/01/gelecegin-arabalari-cw934234-248x165_c.jpg" alt="Fortinet&#8217;ten akıllı arabalar için güvenlik çözümleri" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/sektorden-haberler/fortinet-ten-akilli-arabalar-icin-guvenlik-cozumleri/">Fortinet&#8217;ten akıllı arabalar için güvenlik çözümleri</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/sektorden-haberler/yeni-cephelerde-yeni-siber-mucadeleler-donemi-basliyor/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/12/ESET_Security_Day2_CEO_Alain_Soria-cw-248x165_c.jpg" alt="Yeni cephelerde yeni siber mücadeleler dönemi başlıyor" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/sektorden-haberler/yeni-cephelerde-yeni-siber-mucadeleler-donemi-basliyor/">Yeni cephelerde yeni siber mücadeleler dönemi başlıyor</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/sektorden-haberler/is-bankasindan-teknolojiye-her-yil-500-milyon-tllik-yatirim/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/12/Isbankasi-Hakan-Aran-cw-248x165_c.jpg" alt="İş Bankası’ndan teknolojiye her yıl 500 milyon TL’lik yatırım" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/sektorden-haberler/is-bankasindan-teknolojiye-her-yil-500-milyon-tllik-yatirim/">İş Bankası’ndan teknolojiye her yıl 500 milyon TL’lik yatırım</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/sektorden-haberler/ses-goruntu-sektorunu-bulusturdu/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2016/03/ses-istanbul-toplanti-cw-248x165_c.jpg" alt="Ses, görüntü sektörünü buluşturdu" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/sektorden-haberler/ses-goruntu-sektorunu-bulusturdu/">Ses, görüntü sektörünü buluşturdu</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/sektorden-haberler/siber-saldirilara-karsi-uyarilar/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Siber saldırılara karşı uyarılar" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/sektorden-haberler/siber-saldirilara-karsi-uyarilar/">Siber saldırılara karşı uyarılar</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/sektorden-haberler/ford-sync-applink-paris-hackathonda-kazananlar-aciklandi/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/12/Ford_Applink_Smart_Mobility__Challenge_cw-248x165_c.jpg" alt="Ford SYNC AppLink Paris Hackathon’da kazananlar açıklandı" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/sektorden-haberler/ford-sync-applink-paris-hackathonda-kazananlar-aciklandi/">Ford SYNC AppLink Paris Hackathon’da kazananlar açıklandı</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/sektorden-haberler/altinbas-e-ticareti-sitesini-yeniledi/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/no-image-248x165.jpg" alt="Altınbaş e-ticareti sitesini yeniledi" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/sektorden-haberler/altinbas-e-ticareti-sitesini-yeniledi/">Altınbaş e-ticareti sitesini yeniledi</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.computerworld.com.tr/sektorden-haberler/spotify-aile-paketlerini-guncelledi/">
							<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566220282_Logo-248x165_c.jpg" alt="Spotify aile paketlerini güncelledi" />						</a>
						<h3>
							<a href="http://www.computerworld.com.tr/sektorden-haberler/spotify-aile-paketlerini-guncelledi/">Spotify aile paketlerini güncelledi</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Yorum Gönder</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sektorden-haberler/zyxel-30-yasinda/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small></h3>			<form action="http://www.computerworld.com.tr/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><i class="fa fa-info"></i>E-posta hesabınız yayımlanmayacak.<br/>Gerekli alanlar işaretlendi <span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Yorum<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Mesajınız"></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Bir Yorum Yazın" /> <input type='hidden' name='comment_post_ID' value='54991' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d765ff33cb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>			</form>
			</div><!-- #respond -->
	

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="banner"><a href="https://www.nutanix.com/next" target="_blank"><img src="http://www.computerworld.com.tr/wp-content/uploads/2019/08/tr-nutanix.png" alt="Banner"/></a></div></div>	
	<div class="widget-2 widget">		<div class="w-title"><h3>Sektörden Haberler</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/sektorden-haberler/eset-borussia-dortmundun-sampiyon-ortagi-oldu/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566221443_ESET_BVB_3-60x60_c.jpg" alt="ESET, Borussia Dortmund’un Şampiyon Ortağı oldu" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/sektorden-haberler/eset-borussia-dortmundun-sampiyon-ortagi-oldu/">ESET, Borussia Dortmund’un Şampiyon Ortağı oldu</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2019/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;21 Ağustos 2019</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/sektorden-haberler/eset-borussia-dortmundun-sampiyon-ortagi-oldu/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566206103_Tu__ba__i__ik_Zyxel-60x60_c.jpg" alt="Zyxel 30 Yaşında" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/">Zyxel 30 Yaşında</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2019/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 Ağustos 2019</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/sektorden-haberler/zyxel-30-yasinda/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/sektorden-haberler/spotify-aile-paketlerini-guncelledi/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566220282_Logo-60x60_c.jpg" alt="Spotify aile paketlerini güncelledi" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/sektorden-haberler/spotify-aile-paketlerini-guncelledi/">Spotify aile paketlerini güncelledi</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2019/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;20 Ağustos 2019</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/sektorden-haberler/spotify-aile-paketlerini-guncelledi/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/sektorden-haberler/turkiyedeki-ormanlari-yapay-zeka-koruyacak/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2019/08/1566202753_Eray_Hang__l-60x60_c.jpg" alt="Türkiye’deki ormanları yapay zeka koruyacak" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/sektorden-haberler/turkiyedeki-ormanlari-yapay-zeka-koruyacak/">Türkiye’deki ormanları yapay zeka koruyacak</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2019/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;19 Ağustos 2019</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/sektorden-haberler/turkiyedeki-ormanlari-yapay-zeka-koruyacak/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.computerworld.com.tr/category/sektorden-haberler/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7079150223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-4 widget"><div class="w-title"><h3>Ara</h3></div>
	<form method="get" action="http://www.computerworld.com.tr" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Arama</label>
			<input type="text" placeholder="Arama yap" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Arama" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-5 widget"><div class="w-title"><h3>Bizi Facebook&#8217;ta takip et!</h3></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FComputerworldTurkey%2F%3Ffref%3Dts&tabs&width=340&height=250&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div class="widget-6 widget"><div class="w-title"><h3>Twitter&#8217;da bizi takip et!</h3></div>			<div class="textwidget"><a class="twitter-timeline" data-lang="tr" data-width="450" data-height="750" data-dnt="true" data-theme="light" data-link-color="#FAB81E" href="https://twitter.com/CWTurkey">Tweets by CWTurkey</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div class="widget-7 widget">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-2420714410437956" data-ad-slot="9975458999"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div class="widget-8 last widget">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250, oluşturulma 05.02.2009 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2420714410437956"
     data-ad-slot="7079150223"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
								
	<div class="widget-1 first widget">	<div class="w-title"><h3>                 ComputerWorld.com.tr</h3></div>		<div class="center">
			<p>Kurumsal IT çözümleri konusunda Türkiye’nin önde gelen kaynaklarından biri olan Computerworld, IT yöneticileri için bir teknoloji rehberidir. Türkiye’nin üst düzey ﬁrmalarında görev yapan IT yöneticileri, uzmanlar, kurumlarında teknolojik çözümleri uygulamak isteyen yöneticiler ve kendini geliştirmek isteyen öğrencilerin takip ettiği Computerworld, güncel haberlerin yanı sıra teknolojik makaleler, röportajlar, uzman analizleri ve incelemeler içermektedir. </p>
				            <img src="http://www.computerworld.com.tr/wp-content/uploads/2016/12/cw-lOGO-2.jpg" alt="                 ComputerWorld.com.tr"/>
	        		
		</div>
	</div>		
	
      <div class="widget-2 widget"><div class="w-title"><h3>Popüler Etiketler</h3></div><div class="tagcloud"><a href="http://www.computerworld.com.tr/tag/akilli-telefon/" class="tag-cloud-link tag-link-81 tag-link-position-1" style="font-size: 21.373134328358pt;" aria-label="akıllı telefon (146 öge)">akıllı telefon</a>
<a href="http://www.computerworld.com.tr/tag/apple/" class="tag-cloud-link tag-link-23 tag-link-position-2" style="font-size: 13.432835820896pt;" aria-label="Apple (61 öge)">Apple</a>
<a href="http://www.computerworld.com.tr/tag/arastirma/" class="tag-cloud-link tag-link-978 tag-link-position-3" style="font-size: 17.402985074627pt;" aria-label="Araştırma (94 öge)">Araştırma</a>
<a href="http://www.computerworld.com.tr/tag/bulut/" class="tag-cloud-link tag-link-233 tag-link-position-4" style="font-size: 16.567164179104pt;" aria-label="Bulut Bilişim (86 öge)">Bulut Bilişim</a>
<a href="http://www.computerworld.com.tr/tag/dijital-donusum/" class="tag-cloud-link tag-link-220 tag-link-position-5" style="font-size: 11.134328358209pt;" aria-label="dijital dönüşüm (47 öge)">dijital dönüşüm</a>
<a href="http://www.computerworld.com.tr/tag/dijitallesme/" class="tag-cloud-link tag-link-56 tag-link-position-6" style="font-size: 8.2089552238806pt;" aria-label="dijitalleşme (34 öge)">dijitalleşme</a>
<a href="http://www.computerworld.com.tr/tag/e-ticaret/" class="tag-cloud-link tag-link-146 tag-link-position-7" style="font-size: 8.6268656716418pt;" aria-label="e-ticaret (35 öge)">e-ticaret</a>
<a href="http://www.computerworld.com.tr/tag/eset/" class="tag-cloud-link tag-link-346 tag-link-position-8" style="font-size: 9.044776119403pt;" aria-label="ESET (37 öge)">ESET</a>
<a href="http://www.computerworld.com.tr/tag/etkinlik/" class="tag-cloud-link tag-link-903 tag-link-position-9" style="font-size: 10.298507462687pt;" aria-label="Etkinlik (43 öge)">Etkinlik</a>
<a href="http://www.computerworld.com.tr/tag/facebook/" class="tag-cloud-link tag-link-17 tag-link-position-10" style="font-size: 10.298507462687pt;" aria-label="Facebook (43 öge)">Facebook</a>
<a href="http://www.computerworld.com.tr/tag/google/" class="tag-cloud-link tag-link-24 tag-link-position-11" style="font-size: 14.059701492537pt;" aria-label="Google (65 öge)">Google</a>
<a href="http://www.computerworld.com.tr/tag/guvenlik/" class="tag-cloud-link tag-link-335 tag-link-position-12" style="font-size: 19.492537313433pt;" aria-label="Güvenlik (118 öge)">Güvenlik</a>
<a href="http://www.computerworld.com.tr/tag/haber/" class="tag-cloud-link tag-link-10 tag-link-position-13" style="font-size: 17.402985074627pt;" aria-label="haber (94 öge)">haber</a>
<a href="http://www.computerworld.com.tr/tag/hp/" class="tag-cloud-link tag-link-443 tag-link-position-14" style="font-size: 8.6268656716418pt;" aria-label="hp (35 öge)">hp</a>
<a href="http://www.computerworld.com.tr/tag/huawei/" class="tag-cloud-link tag-link-106 tag-link-position-15" style="font-size: 12.179104477612pt;" aria-label="huawei (53 öge)">huawei</a>
<a href="http://www.computerworld.com.tr/tag/ibm/" class="tag-cloud-link tag-link-501 tag-link-position-16" style="font-size: 8.8358208955224pt;" aria-label="IBM (36 öge)">IBM</a>
<a href="http://www.computerworld.com.tr/tag/inceleme/" class="tag-cloud-link tag-link-2077 tag-link-position-17" style="font-size: 8.2089552238806pt;" aria-label="inceleme (34 öge)">inceleme</a>
<a href="http://www.computerworld.com.tr/tag/iot/" class="tag-cloud-link tag-link-68 tag-link-position-18" style="font-size: 11.34328358209pt;" aria-label="IoT (48 öge)">IoT</a>
<a href="http://www.computerworld.com.tr/tag/isbirligi/" class="tag-cloud-link tag-link-307 tag-link-position-19" style="font-size: 8.6268656716418pt;" aria-label="işbirliği (35 öge)">işbirliği</a>
<a href="http://www.computerworld.com.tr/tag/kampanya/" class="tag-cloud-link tag-link-1636 tag-link-position-20" style="font-size: 8pt;" aria-label="kampanya (33 öge)">kampanya</a>
<a href="http://www.computerworld.com.tr/tag/kaspersky-lab/" class="tag-cloud-link tag-link-320 tag-link-position-21" style="font-size: 12.805970149254pt;" aria-label="Kaspersky Lab (57 öge)">Kaspersky Lab</a>
<a href="http://www.computerworld.com.tr/tag/kobi/" class="tag-cloud-link tag-link-490 tag-link-position-22" style="font-size: 8.2089552238806pt;" aria-label="KOBİ (34 öge)">KOBİ</a>
<a href="http://www.computerworld.com.tr/tag/lenovo/" class="tag-cloud-link tag-link-308 tag-link-position-23" style="font-size: 8.2089552238806pt;" aria-label="lenovo (34 öge)">lenovo</a>
<a href="http://www.computerworld.com.tr/tag/lg/" class="tag-cloud-link tag-link-82 tag-link-position-24" style="font-size: 10.298507462687pt;" aria-label="LG (43 öge)">LG</a>
<a href="http://www.computerworld.com.tr/tag/logitech/" class="tag-cloud-link tag-link-515 tag-link-position-25" style="font-size: 9.044776119403pt;" aria-label="Logitech (37 öge)">Logitech</a>
<a href="http://www.computerworld.com.tr/tag/manset/" class="tag-cloud-link tag-link-13 tag-link-position-26" style="font-size: 22pt;" aria-label="manset (156 öge)">manset</a>
<a href="http://www.computerworld.com.tr/tag/microsoft/" class="tag-cloud-link tag-link-25 tag-link-position-27" style="font-size: 16.985074626866pt;" aria-label="microsoft (91 öge)">microsoft</a>
<a href="http://www.computerworld.com.tr/tag/mobil/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 8.8358208955224pt;" aria-label="mobil (36 öge)">mobil</a>
<a href="http://www.computerworld.com.tr/tag/mobil-uygulama/" class="tag-cloud-link tag-link-889 tag-link-position-29" style="font-size: 8.2089552238806pt;" aria-label="mobil uygulama (34 öge)">mobil uygulama</a>
<a href="http://www.computerworld.com.tr/tag/nesnelerin-interneti/" class="tag-cloud-link tag-link-69 tag-link-position-30" style="font-size: 11.34328358209pt;" aria-label="nesnelerin interneti (48 öge)">nesnelerin interneti</a>
<a href="http://www.computerworld.com.tr/tag/radore/" class="tag-cloud-link tag-link-1171 tag-link-position-31" style="font-size: 8.6268656716418pt;" aria-label="Radore (35 öge)">Radore</a>
<a href="http://www.computerworld.com.tr/tag/samsung/" class="tag-cloud-link tag-link-248 tag-link-position-32" style="font-size: 21.582089552239pt;" aria-label="Samsung (152 öge)">Samsung</a>
<a href="http://www.computerworld.com.tr/tag/siber-guvenlik/" class="tag-cloud-link tag-link-217 tag-link-position-33" style="font-size: 17.820895522388pt;" aria-label="siber güvenlik (100 öge)">siber güvenlik</a>
<a href="http://www.computerworld.com.tr/tag/siber-saldiri/" class="tag-cloud-link tag-link-279 tag-link-position-34" style="font-size: 13.223880597015pt;" aria-label="siber saldırı (59 öge)">siber saldırı</a>
<a href="http://www.computerworld.com.tr/tag/sony/" class="tag-cloud-link tag-link-120 tag-link-position-35" style="font-size: 12.179104477612pt;" aria-label="Sony (53 öge)">Sony</a>
<a href="http://www.computerworld.com.tr/tag/sosyal-medya/" class="tag-cloud-link tag-link-21 tag-link-position-36" style="font-size: 9.044776119403pt;" aria-label="sosyal medya (37 öge)">sosyal medya</a>
<a href="http://www.computerworld.com.tr/tag/teknoloji/" class="tag-cloud-link tag-link-140 tag-link-position-37" style="font-size: 8.8358208955224pt;" aria-label="teknoloji (36 öge)">teknoloji</a>
<a href="http://www.computerworld.com.tr/tag/tp-link/" class="tag-cloud-link tag-link-71 tag-link-position-38" style="font-size: 10.925373134328pt;" aria-label="TP-LINK (46 öge)">TP-LINK</a>
<a href="http://www.computerworld.com.tr/tag/turkcell/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 14.477611940299pt;" aria-label="turkcell (68 öge)">turkcell</a>
<a href="http://www.computerworld.com.tr/tag/turk-telekom/" class="tag-cloud-link tag-link-439 tag-link-position-40" style="font-size: 10.925373134328pt;" aria-label="türk telekom (46 öge)">türk telekom</a>
<a href="http://www.computerworld.com.tr/tag/veri-merkezi/" class="tag-cloud-link tag-link-1025 tag-link-position-41" style="font-size: 9.044776119403pt;" aria-label="veri merkezi (37 öge)">veri merkezi</a>
<a href="http://www.computerworld.com.tr/tag/vodafone/" class="tag-cloud-link tag-link-267 tag-link-position-42" style="font-size: 13.850746268657pt;" aria-label="vodafone (63 öge)">vodafone</a>
<a href="http://www.computerworld.com.tr/tag/yapay-zeka/" class="tag-cloud-link tag-link-352 tag-link-position-43" style="font-size: 13.223880597015pt;" aria-label="yapay zeka (59 öge)">yapay zeka</a>
<a href="http://www.computerworld.com.tr/tag/yazilim-2/" class="tag-cloud-link tag-link-202 tag-link-position-44" style="font-size: 9.044776119403pt;" aria-label="yazılım (37 öge)">yazılım</a>
<a href="http://www.computerworld.com.tr/tag/odul/" class="tag-cloud-link tag-link-638 tag-link-position-45" style="font-size: 13.014925373134pt;" aria-label="ödül (58 öge)">ödül</a></div>
</div>		
	<div class="widget-3 last widget">		<div class="w-title"><h3>NASIL YAPILIR?</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/android-tabletlere-nasil-whatsapp-indirilir-ve-kurulur/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/09/whatsapp-nasil-kurulur-60x60_c.jpg" alt="Android tabletlere nasıl WhatsApp indirilir ve kurulur?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/android-tabletlere-nasil-whatsapp-indirilir-ve-kurulur/">Android tabletlere nasıl WhatsApp indirilir ve kurulur?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/09/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;6 Eylül 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/android-tabletlere-nasil-whatsapp-indirilir-ve-kurulur/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;1 Comment										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/03/hafiza-artirma-yontemleri-cw-60x60_c.jpg" alt="Android telefon hafızası nasıl artırılır?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/">Android telefon hafızası nasıl artırılır?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;7 Mart 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-hafizasi-nasil-artirilir/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;2 Yorum										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-ile-bilgisayar-arasinda-dosya-aktarimi-nasil-yapilir/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/08/android-dosya-aktarimi-cw-60x60_c.jpg" alt="Android telefon ile bilgisayar arasında dosya aktarımı nasıl yapılır?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-ile-bilgisayar-arasinda-dosya-aktarimi-nasil-yapilir/">Android telefon ile bilgisayar arasında dosya aktarımı nasıl yapılır?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/08/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;16 Ağustos 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/android-telefon-ile-bilgisayar-arasinda-dosya-aktarimi-nasil-yapilir/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/04/akilli-telefon-bagimliligi-cw-60x60_c.jpg" alt="Akıllı telefon bağımlılığınızı bu üç uygulama ile tedavi edin!" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/">Akıllı telefon bağımlılığınızı bu üç uygulama ile tedavi edin!</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/04/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;10 Nisan 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/akilli-telefon-bagimliliginizi-uc-uygulama-ile-tedavi-edin/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.computerworld.com.tr/nasil-yapilir/bilgisayarin-ozelliklerine-nereden-bakilir/">
									<img class="item-photo" src="http://www.computerworld.com.tr/wp-content/uploads/2017/03/bilgisayarlar-notebook-lar-60x60_c.jpg" alt="Bilgisayarın özelliklerine nereden bakılır?" />								</a>
														<div class="item-content">
								<h3><a href="http://www.computerworld.com.tr/nasil-yapilir/bilgisayarin-ozelliklerine-nereden-bakilir/">Bilgisayarın özelliklerine nereden bakılır?</a></h3>
																	<!--<a href="http://www.computerworld.com.tr/2017/03/">-->
										<span><i class="fa fa-clock-o"></i>&nbsp;&nbsp;13 Mart 2017</span>
									<!--</a>-->
									
																	<a href="http://www.computerworld.com.tr/nasil-yapilir/bilgisayarin-ozelliklerine-nereden-bakilir/#comments">
										<span>
											<i class="fa fa-comment-o"></i>&nbsp;&nbsp;Yorum yok										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>		
	
      
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2016 Copyright DÜNYA SÜPER VEB OFSET A.Ş. </p>
						
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Pencereyi Kapat</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.computerworld.com.tr/wp-content/themes/novomag-theme/images/loading.gif" title="Yükleniyor..." alt="Yükleniyor..." /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>

			var _otSliderAuto = false;
					var _otSliderTime = 4;
				
		var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
		var _otSliderCurrentPage = 0;

		function themesAutoLoad() {
			var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
			setTimeout(function() {
				if(_otSliderAuto){
					themesLoadPage(thenextpage);
					themesAutoLoad();
				}
			}, 1000*_otSliderTime);
		}

		function themesCancelLoad() {
			_otSliderAuto = false;
		}

		function themesLoadPage(num) {
			jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
			jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
			_otSliderCurrentPage = num+1;
		}
	</script>

	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.computerworld.com.tr\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.infinitescroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.event.swipe.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/jquery.nicescroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/owl.carousel.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/SmoothScroll.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/novomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-content/themes/novomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.computerworld.com.tr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.computerworld.com.tr/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='http://www.computerworld.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=177920922719151&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<!-- END body -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1352168-2', 'auto');
  ga('send', 'pageview');

</script>
	</body>
<!-- END html -->
</html>